Job: cente #2: deb-buster-amd64

Status Error
Error unfinished job
Git Commit a6d55bb
Git Reference refs/heads/master
Start 2021-01-13 21:41:38 UTC
Runner docker://ubuntu:20.04
Environment Variables
  • TARGET=deb-buster-amd64
Script
apt-get update -y
apt-get install -y cowbuilder debhelper pbuilder reprepro
curl -sSf https://yatr.rgm.io/run.sh | bash
Log:
>>> Cloning repository: https://git.rgm.io/git/cente.git
Cloning into '/tmp/cente937642976'...
HEAD is now at a6d55bb build: update apt database before installing packages

>>> Pulling image: ubuntu:20.04
20.04: Pulling from library/ubuntu
Digest: sha256:c95a8e48bf88e9849f3e0f723d9f49fa12c5a00cfc6e60d2bc99d87555295e4c
Status: Image is up to date for ubuntu:20.04

>>> Running job: deb-buster-amd64
Get:1 http://archive.ubuntu.com/ubuntu focal InRelease [265 kB]
Get:2 http://security.ubuntu.com/ubuntu focal-security InRelease [109 kB]
Get:3 http://archive.ubuntu.com/ubuntu focal-updates InRelease [114 kB]
Get:4 http://archive.ubuntu.com/ubuntu focal-backports InRelease [101 kB]
Get:5 http://archive.ubuntu.com/ubuntu focal/restricted amd64 Packages [33.4 kB]
Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 Packages [1275 kB]
Get:7 http://archive.ubuntu.com/ubuntu focal/universe amd64 Packages [11.3 MB]
Get:8 http://archive.ubuntu.com/ubuntu focal/multiverse amd64 Packages [177 kB]
Get:9 http://archive.ubuntu.com/ubuntu focal-updates/universe amd64 Packages [905 kB]
Get:10 http://archive.ubuntu.com/ubuntu focal-updates/restricted amd64 Packages [168 kB]
Get:11 http://archive.ubuntu.com/ubuntu focal-updates/multiverse amd64 Packages [22.0 kB]
Get:12 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 Packages [952 kB]
Get:13 http://security.ubuntu.com/ubuntu focal-security/multiverse amd64 Packages [741 B]
Get:14 http://archive.ubuntu.com/ubuntu focal-backports/universe amd64 Packages [4301 B]
Get:15 http://security.ubuntu.com/ubuntu focal-security/restricted amd64 Packages [140 kB]
Get:16 http://security.ubuntu.com/ubuntu focal-security/universe amd64 Packages [650 kB]
Get:17 http://security.ubuntu.com/ubuntu focal-security/main amd64 Packages [551 kB]
Fetched 16.8 MB in 2s (8664 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  at autoconf automake autopoint autotools-dev binutils binutils-common
  binutils-x86-64-linux-gnu bsdmainutils build-essential ca-certificates
  cowdancer cpp cpp-9 curl dctrl-tools debootstrap devscripts dh-autoreconf
  dh-strip-nondeterminism diffstat dirmngr distro-info-data dpkg-dev dput dwz
  eatmydata fakeroot file g++ g++-9 gcc gcc-9 gcc-9-base gettext gettext-base
  git git-man gnupg gnupg-l10n gnupg-utils gpg gpg-agent gpg-wks-client
  gpg-wks-server gpgconf gpgsm groff-base intltool-debian iso-codes
  krb5-locales less libalgorithm-diff-perl libalgorithm-diff-xs-perl
  libalgorithm-merge-perl libapt-pkg-perl libarchive-cpio-perl
  libarchive-zip-perl libarchive13 libarray-intspan-perl libasan5
  libasn1-8-heimdal libassuan0 libasync-mergepoint-perl libatomic1
  libauthen-sasl-perl libb-hooks-endofscope-perl libb-hooks-op-check-perl
  libbinutils libbrotli1 libbsd0 libc-dev-bin libc6-dev libcapture-tiny-perl
  libcbor0.6 libcc1-0 libclass-method-modifiers-perl libclass-xsaccessor-perl
  libclone-perl libcommon-sense-perl libconst-fast-perl
  libcontextual-return-perl libcpanel-json-xs-perl libcroco3 libcrypt-dev
  libctf-nobfd0 libctf0 libcurl3-gnutls libcurl4 libdata-dump-perl
  libdata-optlist-perl libdebhelper-perl libdevel-callchecker-perl
  libdevel-size-perl libdigest-bubblebabble-perl libdigest-hmac-perl
  libdistro-info-perl libdpkg-perl libdynaloader-functions-perl libeatmydata1
  libedit2 libelf1 libemail-valid-perl libencode-locale-perl liberror-perl
  libexpat1 libexporter-tiny-perl libfakeroot libfido2-1 libfile-basedir-perl
  libfile-chdir-perl libfile-fcntllock-perl libfile-find-rule-perl
  libfile-homedir-perl libfile-listing-perl libfile-stripnondeterminism-perl
  libfile-which-perl libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl
  libgcc-9-dev libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl
  libgit-wrapper-perl libgitlab-api-v4-perl libglib2.0-0 libglib2.0-data
  libgomp1 libgpgme11 libgssapi-krb5-2 libgssapi3-heimdal
  libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
  libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
  libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
  libhx509-5-heimdal libicu66 libidn11 libimport-into-perl
  libio-async-loop-epoll-perl libio-async-perl libio-html-perl
  libio-prompter-perl libio-pty-perl libio-socket-ssl-perl libio-string-perl
  libio-stringy-perl libipc-run-perl libipc-system-simple-perl libisl22
  libitm1 libjson-maybexs-perl libjson-perl libjson-xs-perl libk5crypto3
  libkeyutils1 libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblinux-epoll-perl liblist-compare-perl
  liblist-moreutils-perl liblist-someutils-perl liblist-someutils-xs-perl
  liblocale-gettext-perl liblog-any-adapter-screen-perl liblog-any-perl
  liblsan0 libltdl-dev libltdl7 liblwp-mediatypes-perl
  liblwp-protocol-https-perl libmagic-mgc libmagic1 libmail-sendmail-perl
  libmailtools-perl libmodule-implementation-perl libmodule-runtime-perl
  libmoo-perl libmoox-aliases-perl libmoox-struct-perl libmpc3 libmpdec2
  libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
  libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnghttp2-14 libnpth0
  libnumber-compare-perl libnumber-range-perl libobject-id-perl
  libpackage-stash-perl libpackage-stash-xs-perl libparams-classify-perl
  libparams-util-perl libparams-validate-perl libpath-iterator-rule-perl
  libpath-tiny-perl libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl
  libpipeline1 libpod-constants-perl libpsl5 libpython3-stdlib
  libpython3.8-minimal libpython3.8-stdlib libquadmath0 libre-engine-re2-perl
  libre2-5 libreadline8 libreadonly-perl libref-util-perl libref-util-xs-perl
  libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
  librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
  libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
  libsort-key-perl libsort-versions-perl libsqlite3-0 libssh-4 libssl1.1
  libstdc++-9-dev libstrictures-perl libstring-copyright-perl
  libstring-escape-perl libstring-shellquote-perl libstruct-dumb-perl
  libsub-exporter-perl libsub-exporter-progressive-perl libsub-identify-perl
  libsub-install-perl libsub-name-perl libsub-override-perl libsub-quote-perl
  libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
  libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
  libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
  libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
  libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
  libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl libx11-6
  libx11-data libxau6 libxcb1 libxdmcp6 libxext6 libxml-libxml-perl
  libxml-namespacesupport-perl libxml-parser-perl libxml-sax-base-perl
  libxml-sax-expat-perl libxml-sax-perl libxml-writer-perl libxml2 libxmuu1
  libyaml-0-2 libyaml-libyaml-perl licensecheck lintian linux-libc-dev
  lsb-release m4 make man-db manpages manpages-dev mime-support net-tools
  netbase openssh-client openssl patch patchutils perl perl-modules-5.30
  perl-openssl-defaults pinentry-curses po-debconf publicsuffix
  python-apt-common python3 python3-apt python3-certifi python3-chardet
  python3-debian python3-gpg python3-idna python3-magic python3-minimal
  python3-pkg-resources python3-requests python3-six python3-unidiff
  python3-urllib3 python3-xdg python3.8 python3.8-minimal readline-common
  shared-mime-info strace sudo t1utils tzdata ucf unzip wdiff wget xauth
  xdg-user-dirs xz-utils
Suggested packages:
  default-mta | mail-transport-agent autoconf-archive gnu-standards
  autoconf-doc binutils-doc wamerican | wordlist whois vacation cpp-doc
  gcc-9-locales debtags dh-make arch-test squid-deb-proxy-client adequate
  autopkgtest bls-standalone bsd-mailx | mailx check-all-the-things
  cvs-buildpackage devscripts-el diffoscope disorderfs dose-extra duck
  faketime gnuplot how-can-i-help libdbd-pg-perl libfile-desktopentry-perl
  libnet-smtps-perl libterm-size-perl libyaml-syck-perl mozilla-devscripts
  mutt piuparts postgresql-client quilt ratt reprotest svn-buildpackage w3m
  debian-keyring equivs libsoap-lite-perl dbus-user-session libpam-systemd
  pinentry-gnome3 tor python3-paramiko mini-dinstall rsync g++-multilib
  g++-9-multilib gcc-9-doc gcc-multilib flex bison gdb gcc-doc gcc-9-multilib
  gettext-doc libasprintf-dev libgettextpo-dev git-daemon-run
  | git-daemon-sysvinit git-doc git-el git-email git-gui gitk gitweb git-cvs
  git-mediawiki git-svn parcimonie xloadimage scdaemon groff isoquery lrzip
  libgssapi-perl glibc-doc bzr gdbm-l10n krb5-doc krb5-user libtool-doc
  libcrypt-ssleay-perl libossp-uuid-perl libscalar-number-perl
  libsasl2-modules-gssapi-mit | libsasl2-modules-gssapi-heimdal
  libsasl2-modules-ldap libsasl2-modules-otp libsasl2-modules-sql
  libstdc++-9-doc libbareword-filehandles-perl libindirect-perl
  libmultidimensional-perl gfortran | fortran95-compiler gcj-jdk
  libdevel-lexalias-perl libdevel-stacktrace-perl libauthen-ntlm-perl
  libxml-sax-expatxs-perl bash-completion binutils-multiarch
  libtext-template-perl m4-doc make-doc apparmor www-browser keychain
  libpam-ssh monkeysphere ssh-askpass ed diffutils-doc gdebi-core perl-doc
  libterm-readline-gnu-perl | libterm-readline-perl-perl libb-debug-perl
  liblocale-codes-perl pinentry-doc libmail-box-perl python3-doc python3-tk
  python3-venv python3-apt-dbg python-apt-doc python3-setuptools
  python3-cryptography python3-openssl python3-socks python3.8-venv
  python3.8-doc binfmt-support readline-doc inoticoming lzip zip wdiff-doc
The following NEW packages will be installed:
  at autoconf automake autopoint autotools-dev binutils binutils-common
  binutils-x86-64-linux-gnu bsdmainutils build-essential ca-certificates
  cowbuilder cowdancer cpp cpp-9 curl dctrl-tools debhelper debootstrap
  devscripts dh-autoreconf dh-strip-nondeterminism diffstat dirmngr
  distro-info-data dpkg-dev dput dwz eatmydata fakeroot file g++ g++-9 gcc
  gcc-9 gcc-9-base gettext gettext-base git git-man gnupg gnupg-l10n
  gnupg-utils gpg gpg-agent gpg-wks-client gpg-wks-server gpgconf gpgsm
  groff-base intltool-debian iso-codes krb5-locales less
  libalgorithm-diff-perl libalgorithm-diff-xs-perl libalgorithm-merge-perl
  libapt-pkg-perl libarchive-cpio-perl libarchive-zip-perl libarchive13
  libarray-intspan-perl libasan5 libasn1-8-heimdal libassuan0
  libasync-mergepoint-perl libatomic1 libauthen-sasl-perl
  libb-hooks-endofscope-perl libb-hooks-op-check-perl libbinutils libbrotli1
  libbsd0 libc-dev-bin libc6-dev libcapture-tiny-perl libcbor0.6 libcc1-0
  libclass-method-modifiers-perl libclass-xsaccessor-perl libclone-perl
  libcommon-sense-perl libconst-fast-perl libcontextual-return-perl
  libcpanel-json-xs-perl libcroco3 libcrypt-dev libctf-nobfd0 libctf0
  libcurl3-gnutls libcurl4 libdata-dump-perl libdata-optlist-perl
  libdebhelper-perl libdevel-callchecker-perl libdevel-size-perl
  libdigest-bubblebabble-perl libdigest-hmac-perl libdistro-info-perl
  libdpkg-perl libdynaloader-functions-perl libeatmydata1 libedit2 libelf1
  libemail-valid-perl libencode-locale-perl liberror-perl libexpat1
  libexporter-tiny-perl libfakeroot libfido2-1 libfile-basedir-perl
  libfile-chdir-perl libfile-fcntllock-perl libfile-find-rule-perl
  libfile-homedir-perl libfile-listing-perl libfile-stripnondeterminism-perl
  libfile-which-perl libfl2 libfont-afm-perl libfont-ttf-perl libfuture-perl
  libgcc-9-dev libgdbm-compat4 libgdbm6 libgetopt-long-descriptive-perl
  libgit-wrapper-perl libgitlab-api-v4-perl libglib2.0-0 libglib2.0-data
  libgomp1 libgpgme11 libgssapi-krb5-2 libgssapi3-heimdal
  libhash-fieldhash-perl libhcrypto4-heimdal libheimbase1-heimdal
  libheimntlm0-heimdal libhtml-form-perl libhtml-format-perl
  libhtml-parser-perl libhtml-tagset-perl libhtml-tree-perl
  libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhttp-tiny-multipart-perl
  libhx509-5-heimdal libicu66 libidn11 libimport-into-perl
  libio-async-loop-epoll-perl libio-async-perl libio-html-perl
  libio-prompter-perl libio-pty-perl libio-socket-ssl-perl libio-string-perl
  libio-stringy-perl libipc-run-perl libipc-system-simple-perl libisl22
  libitm1 libjson-maybexs-perl libjson-perl libjson-xs-perl libk5crypto3
  libkeyutils1 libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8
  libldap-2.4-2 libldap-common liblinux-epoll-perl liblist-compare-perl
  liblist-moreutils-perl liblist-someutils-perl liblist-someutils-xs-perl
  liblocale-gettext-perl liblog-any-adapter-screen-perl liblog-any-perl
  liblsan0 libltdl-dev libltdl7 liblwp-mediatypes-perl
  liblwp-protocol-https-perl libmagic-mgc libmagic1 libmail-sendmail-perl
  libmailtools-perl libmodule-implementation-perl libmodule-runtime-perl
  libmoo-perl libmoox-aliases-perl libmoox-struct-perl libmpc3 libmpdec2
  libmpfr6 libnamespace-clean-perl libnet-dns-perl libnet-dns-sec-perl
  libnet-domain-tld-perl libnet-http-perl libnet-ip-perl libnet-libidn-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnghttp2-14 libnpth0
  libnumber-compare-perl libnumber-range-perl libobject-id-perl
  libpackage-stash-perl libpackage-stash-xs-perl libparams-classify-perl
  libparams-util-perl libparams-validate-perl libpath-iterator-rule-perl
  libpath-tiny-perl libperl4-corelibs-perl libperl5.30 libperlio-gzip-perl
  libpipeline1 libpod-constants-perl libpsl5 libpython3-stdlib
  libpython3.8-minimal libpython3.8-stdlib libquadmath0 libre-engine-re2-perl
  libre2-5 libreadline8 libreadonly-perl libref-util-perl libref-util-xs-perl
  libregexp-pattern-license-perl libregexp-pattern-perl libroken18-heimdal
  librole-tiny-perl librtmp1 libsasl2-2 libsasl2-modules libsasl2-modules-db
  libsereal-decoder-perl libsereal-encoder-perl libsereal-perl libsigsegv2
  libsort-key-perl libsort-versions-perl libsqlite3-0 libssh-4 libssl1.1
  libstdc++-9-dev libstrictures-perl libstring-copyright-perl
  libstring-escape-perl libstring-shellquote-perl libstruct-dumb-perl
  libsub-exporter-perl libsub-exporter-progressive-perl libsub-identify-perl
  libsub-install-perl libsub-name-perl libsub-override-perl libsub-quote-perl
  libsys-hostname-long-perl libterm-readkey-perl libtest-fatal-perl
  libtest-refcount-perl libtext-glob-perl libtext-levenshtein-perl
  libtimedate-perl libtool libtry-tiny-perl libtsan0 libtype-tiny-perl
  libtype-tiny-xs-perl libtypes-serialiser-perl libubsan1 libuchardet0
  libunicode-utf8-perl libunwind8 liburi-perl libvariable-magic-perl
  libwant-perl libwind0-heimdal libwww-perl libwww-robotrules-perl libx11-6
  libx11-data libxau6 libxcb1 libxdmcp6 libxext6 libxml-libxml-perl
  libxml-namespacesupport-perl libxml-parser-perl libxml-sax-base-perl
  libxml-sax-expat-perl libxml-sax-perl libxml-writer-perl libxml2 libxmuu1
  libyaml-0-2 libyaml-libyaml-perl licensecheck lintian linux-libc-dev
  lsb-release m4 make man-db manpages manpages-dev mime-support net-tools
  netbase openssh-client openssl patch patchutils pbuilder perl
  perl-modules-5.30 perl-openssl-defaults pinentry-curses po-debconf
  publicsuffix python-apt-common python3 python3-apt python3-certifi
  python3-chardet python3-debian python3-gpg python3-idna python3-magic
  python3-minimal python3-pkg-resources python3-requests python3-six
  python3-unidiff python3-urllib3 python3-xdg python3.8 python3.8-minimal
  readline-common reprepro shared-mime-info strace sudo t1utils tzdata ucf
  unzip wdiff wget xauth xdg-user-dirs xz-utils
0 upgraded, 364 newly installed, 0 to remove and 4 not upgraded.
Need to get 103 MB of archives.
After this operation, 461 MB of additional disk space will be used.
Get:1 http://archive.ubuntu.com/ubuntu focal/main amd64 liblocale-gettext-perl amd64 1.07-4 [17.1 kB]
Get:2 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libssl1.1 amd64 1.1.1f-1ubuntu2.1 [1319 kB]
Get:3 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpython3.8-minimal amd64 3.8.5-1~20.04 [714 kB]
Get:4 http://archive.ubuntu.com/ubuntu focal/main amd64 libexpat1 amd64 2.2.9-1build1 [73.3 kB]
Get:5 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3.8-minimal amd64 3.8.5-1~20.04 [1898 kB]
Get:6 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-minimal amd64 3.8.2-0ubuntu2 [23.6 kB]
Get:7 http://archive.ubuntu.com/ubuntu focal/main amd64 mime-support all 3.64ubuntu1 [30.6 kB]
Get:8 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpdec2 amd64 2.4.2-3 [81.1 kB]
Get:9 http://archive.ubuntu.com/ubuntu focal/main amd64 readline-common all 8.0-4 [53.5 kB]
Get:10 http://archive.ubuntu.com/ubuntu focal/main amd64 libreadline8 amd64 8.0-4 [131 kB]
Get:11 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libsqlite3-0 amd64 3.31.1-4ubuntu0.2 [549 kB]
Get:12 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libpython3.8-stdlib amd64 3.8.5-1~20.04 [1671 kB]
Get:13 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3.8 amd64 3.8.5-1~20.04 [373 kB]
Get:14 http://archive.ubuntu.com/ubuntu focal/main amd64 libpython3-stdlib amd64 3.8.2-0ubuntu2 [7068 B]
Get:15 http://archive.ubuntu.com/ubuntu focal/main amd64 python3 amd64 3.8.2-0ubuntu2 [47.6 kB]
Get:16 http://archive.ubuntu.com/ubuntu focal/main amd64 libbsd0 amd64 0.10.0-1 [45.4 kB]
Get:17 http://archive.ubuntu.com/ubuntu focal/main amd64 bsdmainutils amd64 11.1.2ubuntu3 [181 kB]
Get:18 http://archive.ubuntu.com/ubuntu focal/main amd64 libuchardet0 amd64 0.0.6-3build1 [65.2 kB]
Get:19 http://archive.ubuntu.com/ubuntu focal/main amd64 groff-base amd64 1.22.4-4build1 [847 kB]
Get:20 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdbm6 amd64 1.18.1-5 [27.4 kB]
Get:21 http://archive.ubuntu.com/ubuntu focal/main amd64 libpipeline1 amd64 1.5.2-2build1 [27.7 kB]
Get:22 http://archive.ubuntu.com/ubuntu focal/main amd64 man-db amd64 2.9.1-1 [1112 kB]
Get:23 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 perl-modules-5.30 all 5.30.0-9ubuntu0.2 [2738 kB]
Get:24 http://archive.ubuntu.com/ubuntu focal/main amd64 libgdbm-compat4 amd64 1.18.1-5 [6244 B]
Get:25 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libperl5.30 amd64 5.30.0-9ubuntu0.2 [3952 kB]
Get:26 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 perl amd64 5.30.0-9ubuntu0.2 [224 kB]
Get:27 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 openssl amd64 1.1.1f-1ubuntu2.1 [620 kB]
Get:28 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 ca-certificates all 20201027ubuntu0.20.04.1 [153 kB]
Get:29 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 distro-info-data all 0.43ubuntu1.4 [4624 B]
Get:30 http://archive.ubuntu.com/ubuntu focal/main amd64 libmagic-mgc amd64 1:5.38-4 [218 kB]
Get:31 http://archive.ubuntu.com/ubuntu focal/main amd64 libmagic1 amd64 1:5.38-4 [75.9 kB]
Get:32 http://archive.ubuntu.com/ubuntu focal/main amd64 file amd64 1:5.38-4 [23.3 kB]
Get:33 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 less amd64 551-1ubuntu0.1 [123 kB]
Get:34 http://archive.ubuntu.com/ubuntu focal/main amd64 libelf1 amd64 0.176-1.1build1 [44.0 kB]
Get:35 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglib2.0-0 amd64 2.64.3-1~ubuntu20.04.1 [1284 kB]
Get:36 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libglib2.0-data all 2.64.3-1~ubuntu20.04.1 [5752 B]
Get:37 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 tzdata all 2020f-0ubuntu0.20.04.1 [296 kB]
Get:38 http://archive.ubuntu.com/ubuntu focal/main amd64 libicu66 amd64 66.1-2ubuntu2 [8520 kB]
Get:39 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml2 amd64 2.9.10+dfsg-5 [640 kB]
Get:40 http://archive.ubuntu.com/ubuntu focal/main amd64 libyaml-0-2 amd64 0.2.2-1 [48.9 kB]
Get:41 http://archive.ubuntu.com/ubuntu focal/main amd64 lsb-release all 11.1.0ubuntu2 [10.6 kB]
Get:42 http://archive.ubuntu.com/ubuntu focal/main amd64 netbase all 6.1 [13.1 kB]
Get:43 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-pkg-resources all 45.2.0-1 [130 kB]
Get:44 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-six all 1.14.0-2 [12.1 kB]
Get:45 http://archive.ubuntu.com/ubuntu focal/main amd64 shared-mime-info amd64 1.15-1 [430 kB]
Get:46 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 sudo amd64 1.8.31-1ubuntu1.1 [513 kB]
Get:47 http://archive.ubuntu.com/ubuntu focal/main amd64 ucf all 3.0038+nmu1 [51.6 kB]
Get:48 http://archive.ubuntu.com/ubuntu focal/main amd64 xdg-user-dirs amd64 0.17-2ubuntu1 [48.3 kB]
Get:49 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 xz-utils amd64 5.2.4-1ubuntu1 [82.5 kB]
Get:50 http://archive.ubuntu.com/ubuntu focal/main amd64 gettext-base amd64 0.19.8.1-10build1 [50.2 kB]
Get:51 http://archive.ubuntu.com/ubuntu focal/main amd64 iso-codes all 4.4-1 [2695 kB]
Get:52 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 krb5-locales all 1.17-6ubuntu4.1 [11.4 kB]
Get:53 http://archive.ubuntu.com/ubuntu focal/main amd64 libcbor0.6 amd64 0.6.0-0ubuntu1 [21.1 kB]
Get:54 http://archive.ubuntu.com/ubuntu focal/main amd64 libedit2 amd64 3.1-20191231-1 [87.0 kB]
Get:55 http://archive.ubuntu.com/ubuntu focal/main amd64 libfido2-1 amd64 1.3.1-1ubuntu2 [47.9 kB]
Get:56 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libkrb5support0 amd64 1.17-6ubuntu4.1 [30.9 kB]
Get:57 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libk5crypto3 amd64 1.17-6ubuntu4.1 [79.9 kB]
Get:58 http://archive.ubuntu.com/ubuntu focal/main amd64 libkeyutils1 amd64 1.6-6ubuntu1 [10.2 kB]
Get:59 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libkrb5-3 amd64 1.17-6ubuntu4.1 [330 kB]
Get:60 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgssapi-krb5-2 amd64 1.17-6ubuntu4.1 [121 kB]
Get:61 http://archive.ubuntu.com/ubuntu focal/main amd64 libpsl5 amd64 0.21.0-1ubuntu1 [51.5 kB]
Get:62 http://archive.ubuntu.com/ubuntu focal/main amd64 libxau6 amd64 1:1.0.9-0ubuntu1 [7488 B]
Get:63 http://archive.ubuntu.com/ubuntu focal/main amd64 libxdmcp6 amd64 1:1.1.3-0ubuntu1 [10.6 kB]
Get:64 http://archive.ubuntu.com/ubuntu focal/main amd64 libxcb1 amd64 1.14-2 [44.7 kB]
Get:65 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libx11-data all 2:1.6.9-2ubuntu1.1 [113 kB]
Get:66 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libx11-6 amd64 2:1.6.9-2ubuntu1.1 [574 kB]
Get:67 http://archive.ubuntu.com/ubuntu focal/main amd64 libxext6 amd64 2:1.3.4-0ubuntu1 [29.1 kB]
Get:68 http://archive.ubuntu.com/ubuntu focal/main amd64 libxmuu1 amd64 2:1.1.3-0ubuntu1 [9728 B]
Get:69 http://archive.ubuntu.com/ubuntu focal/main amd64 manpages all 5.05-1 [1314 kB]
Get:70 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 openssh-client amd64 1:8.2p1-4ubuntu0.1 [672 kB]
Get:71 http://archive.ubuntu.com/ubuntu focal/main amd64 publicsuffix all 20200303.0012-1 [111 kB]
Get:72 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python-apt-common all 2.0.0ubuntu0.20.04.3 [17.5 kB]
Get:73 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-apt amd64 2.0.0ubuntu0.20.04.3 [154 kB]
Get:74 http://archive.ubuntu.com/ubuntu focal/main amd64 libunwind8 amd64 1.2.1-9build1 [47.6 kB]
Get:75 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 strace amd64 5.5-3ubuntu1 [380 kB]
Get:76 http://archive.ubuntu.com/ubuntu focal/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
Get:77 http://archive.ubuntu.com/ubuntu focal/main amd64 xauth amd64 1:1.1-0ubuntu1 [25.0 kB]
Get:78 http://archive.ubuntu.com/ubuntu focal/main amd64 libfl2 amd64 2.6.4-6.2 [11.5 kB]
Get:79 http://archive.ubuntu.com/ubuntu focal/main amd64 at amd64 3.1.23-1ubuntu1 [38.7 kB]
Get:80 http://archive.ubuntu.com/ubuntu focal/main amd64 libsigsegv2 amd64 2.12-2 [13.9 kB]
Get:81 http://archive.ubuntu.com/ubuntu focal/main amd64 m4 amd64 1.4.18-4 [199 kB]
Get:82 http://archive.ubuntu.com/ubuntu focal/main amd64 autoconf all 2.69-11.1 [321 kB]
Get:83 http://archive.ubuntu.com/ubuntu focal/main amd64 autotools-dev all 20180224.1 [39.6 kB]
Get:84 http://archive.ubuntu.com/ubuntu focal/main amd64 automake all 1:1.16.1-4ubuntu6 [522 kB]
Get:85 http://archive.ubuntu.com/ubuntu focal/main amd64 autopoint all 0.19.8.1-10build1 [412 kB]
Get:86 http://archive.ubuntu.com/ubuntu focal/main amd64 binutils-common amd64 2.34-6ubuntu1 [207 kB]
Get:87 http://archive.ubuntu.com/ubuntu focal/main amd64 libbinutils amd64 2.34-6ubuntu1 [474 kB]
Get:88 http://archive.ubuntu.com/ubuntu focal/main amd64 libctf-nobfd0 amd64 2.34-6ubuntu1 [47.0 kB]
Get:89 http://archive.ubuntu.com/ubuntu focal/main amd64 libctf0 amd64 2.34-6ubuntu1 [46.6 kB]
Get:90 http://archive.ubuntu.com/ubuntu focal/main amd64 binutils-x86-64-linux-gnu amd64 2.34-6ubuntu1 [1614 kB]
Get:91 http://archive.ubuntu.com/ubuntu focal/main amd64 binutils amd64 2.34-6ubuntu1 [3376 B]
Get:92 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libc-dev-bin amd64 2.31-0ubuntu9.1 [71.7 kB]
Get:93 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 linux-libc-dev amd64 5.4.0-60.67 [1116 kB]
Get:94 http://archive.ubuntu.com/ubuntu focal/main amd64 libcrypt-dev amd64 1:4.4.10-10ubuntu4 [104 kB]
Get:95 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libc6-dev amd64 2.31-0ubuntu9.1 [2519 kB]
Get:96 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gcc-9-base amd64 9.3.0-17ubuntu1~20.04 [19.1 kB]
Get:97 http://archive.ubuntu.com/ubuntu focal/main amd64 libisl22 amd64 0.22.1-1 [592 kB]
Get:98 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpfr6 amd64 4.0.2-1 [240 kB]
Get:99 http://archive.ubuntu.com/ubuntu focal/main amd64 libmpc3 amd64 1.1.0-1 [40.8 kB]
Get:100 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 cpp-9 amd64 9.3.0-17ubuntu1~20.04 [7494 kB]
Get:101 http://archive.ubuntu.com/ubuntu focal/main amd64 cpp amd64 4:9.3.0-1ubuntu2 [27.6 kB]
Get:102 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcc1-0 amd64 10.2.0-5ubuntu1~20.04 [41.1 kB]
Get:103 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgomp1 amd64 10.2.0-5ubuntu1~20.04 [102 kB]
Get:104 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libitm1 amd64 10.2.0-5ubuntu1~20.04 [26.4 kB]
Get:105 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libatomic1 amd64 10.2.0-5ubuntu1~20.04 [9300 B]
Get:106 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libasan5 amd64 9.3.0-17ubuntu1~20.04 [394 kB]
Get:107 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 liblsan0 amd64 10.2.0-5ubuntu1~20.04 [144 kB]
Get:108 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libtsan0 amd64 10.2.0-5ubuntu1~20.04 [320 kB]
Get:109 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libubsan1 amd64 10.2.0-5ubuntu1~20.04 [136 kB]
Get:110 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libquadmath0 amd64 10.2.0-5ubuntu1~20.04 [146 kB]
Get:111 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libgcc-9-dev amd64 9.3.0-17ubuntu1~20.04 [2360 kB]
Get:112 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 gcc-9 amd64 9.3.0-17ubuntu1~20.04 [8241 kB]
Get:113 http://archive.ubuntu.com/ubuntu focal/main amd64 gcc amd64 4:9.3.0-1ubuntu2 [5208 B]
Get:114 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libstdc++-9-dev amd64 9.3.0-17ubuntu1~20.04 [1714 kB]
Get:115 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 g++-9 amd64 9.3.0-17ubuntu1~20.04 [8405 kB]
Get:116 http://archive.ubuntu.com/ubuntu focal/main amd64 g++ amd64 4:9.3.0-1ubuntu2 [1604 B]
Get:117 http://archive.ubuntu.com/ubuntu focal/main amd64 make amd64 4.2.1-1.2 [162 kB]
Get:118 http://archive.ubuntu.com/ubuntu focal/main amd64 libdpkg-perl all 1.19.7ubuntu3 [230 kB]
Get:119 http://archive.ubuntu.com/ubuntu focal/main amd64 patch amd64 2.7.6-6 [105 kB]
Get:120 http://archive.ubuntu.com/ubuntu focal/main amd64 dpkg-dev all 1.19.7ubuntu3 [679 kB]
Get:121 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 build-essential amd64 12.8ubuntu1.1 [4664 B]
Get:122 http://archive.ubuntu.com/ubuntu focal/universe amd64 cowdancer amd64 0.88 [23.6 kB]
Get:123 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 debootstrap all 1.0.118ubuntu1.3 [39.4 kB]
Get:124 http://archive.ubuntu.com/ubuntu focal/universe amd64 pbuilder all 0.230.4 [319 kB]
Get:125 http://archive.ubuntu.com/ubuntu focal/universe amd64 cowbuilder amd64 0.88 [20.2 kB]
Get:126 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libbrotli1 amd64 1.0.7-6ubuntu0.1 [267 kB]
Get:127 http://archive.ubuntu.com/ubuntu focal/main amd64 libroken18-heimdal amd64 7.7.0+dfsg-1ubuntu1 [41.8 kB]
Get:128 http://archive.ubuntu.com/ubuntu focal/main amd64 libasn1-8-heimdal amd64 7.7.0+dfsg-1ubuntu1 [181 kB]
Get:129 http://archive.ubuntu.com/ubuntu focal/main amd64 libheimbase1-heimdal amd64 7.7.0+dfsg-1ubuntu1 [29.7 kB]
Get:130 http://archive.ubuntu.com/ubuntu focal/main amd64 libhcrypto4-heimdal amd64 7.7.0+dfsg-1ubuntu1 [87.9 kB]
Get:131 http://archive.ubuntu.com/ubuntu focal/main amd64 libwind0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [48.0 kB]
Get:132 http://archive.ubuntu.com/ubuntu focal/main amd64 libhx509-5-heimdal amd64 7.7.0+dfsg-1ubuntu1 [107 kB]
Get:133 http://archive.ubuntu.com/ubuntu focal/main amd64 libkrb5-26-heimdal amd64 7.7.0+dfsg-1ubuntu1 [208 kB]
Get:134 http://archive.ubuntu.com/ubuntu focal/main amd64 libheimntlm0-heimdal amd64 7.7.0+dfsg-1ubuntu1 [15.1 kB]
Get:135 http://archive.ubuntu.com/ubuntu focal/main amd64 libgssapi3-heimdal amd64 7.7.0+dfsg-1ubuntu1 [96.1 kB]
Get:136 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-2 [14.9 kB]
Get:137 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-2 amd64 2.1.27+dfsg-2 [49.3 kB]
Get:138 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libldap-common all 2.4.49+dfsg-2ubuntu1.5 [16.8 kB]
Get:139 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libldap-2.4-2 amd64 2.4.49+dfsg-2ubuntu1.5 [155 kB]
Get:140 http://archive.ubuntu.com/ubuntu focal/main amd64 libnghttp2-14 amd64 1.40.0-1build1 [78.7 kB]
Get:141 http://archive.ubuntu.com/ubuntu focal/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2build1 [54.9 kB]
Get:142 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libssh-4 amd64 0.9.3-2ubuntu2.1 [170 kB]
Get:143 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcurl4 amd64 7.68.0-1ubuntu2.4 [234 kB]
Get:144 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 curl amd64 7.68.0-1ubuntu2.4 [161 kB]
Get:145 http://archive.ubuntu.com/ubuntu focal/main amd64 dctrl-tools amd64 2.24-3 [61.5 kB]
Get:146 http://archive.ubuntu.com/ubuntu focal/main amd64 libtool all 2.4.6-14 [161 kB]
Get:147 http://archive.ubuntu.com/ubuntu focal/main amd64 dh-autoreconf all 19 [16.1 kB]
Get:148 http://archive.ubuntu.com/ubuntu focal/main amd64 libdebhelper-perl all 12.10ubuntu1 [62.1 kB]
Get:149 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive-zip-perl all 1.67-2 [90.5 kB]
Get:150 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-override-perl all 0.09-2 [9532 B]
Get:151 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-stripnondeterminism-perl all 1.7.0-1 [15.9 kB]
Get:152 http://archive.ubuntu.com/ubuntu focal/main amd64 dh-strip-nondeterminism all 1.7.0-1 [5228 B]
Get:153 http://archive.ubuntu.com/ubuntu focal/main amd64 dwz amd64 0.13-5 [151 kB]
Get:154 http://archive.ubuntu.com/ubuntu focal/main amd64 libcroco3 amd64 0.6.13-1 [82.5 kB]
Get:155 http://archive.ubuntu.com/ubuntu focal/main amd64 gettext amd64 0.19.8.1-10build1 [895 kB]
Get:156 http://archive.ubuntu.com/ubuntu focal/main amd64 intltool-debian all 0.35.0+20060710.5 [24.9 kB]
Get:157 http://archive.ubuntu.com/ubuntu focal/main amd64 po-debconf all 1.0.21 [233 kB]
Get:158 http://archive.ubuntu.com/ubuntu focal/main amd64 debhelper all 12.10ubuntu1 [877 kB]
Get:159 http://archive.ubuntu.com/ubuntu focal/main amd64 libfakeroot amd64 1.24-1 [25.7 kB]
Get:160 http://archive.ubuntu.com/ubuntu focal/main amd64 fakeroot amd64 1.24-1 [62.6 kB]
Get:161 http://archive.ubuntu.com/ubuntu focal/main amd64 libassuan0 amd64 2.5.3-7ubuntu2 [35.7 kB]
Get:162 http://archive.ubuntu.com/ubuntu focal/main amd64 gpgconf amd64 2.2.19-3ubuntu2 [124 kB]
Get:163 http://archive.ubuntu.com/ubuntu focal/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:164 http://archive.ubuntu.com/ubuntu focal/main amd64 libnpth0 amd64 1.6-1 [7736 B]
Get:165 http://archive.ubuntu.com/ubuntu focal/main amd64 dirmngr amd64 2.2.19-3ubuntu2 [329 kB]
Get:166 http://archive.ubuntu.com/ubuntu focal/main amd64 gnupg-l10n all 2.2.19-3ubuntu2 [51.7 kB]
Get:167 http://archive.ubuntu.com/ubuntu focal/main amd64 gnupg-utils amd64 2.2.19-3ubuntu2 [481 kB]
Get:168 http://archive.ubuntu.com/ubuntu focal/main amd64 gpg amd64 2.2.19-3ubuntu2 [482 kB]
Get:169 http://archive.ubuntu.com/ubuntu focal/main amd64 pinentry-curses amd64 1.1.0-3build1 [36.3 kB]
Get:170 http://archive.ubuntu.com/ubuntu focal/main amd64 gpg-agent amd64 2.2.19-3ubuntu2 [232 kB]
Get:171 http://archive.ubuntu.com/ubuntu focal/main amd64 gpg-wks-client amd64 2.2.19-3ubuntu2 [97.7 kB]
Get:172 http://archive.ubuntu.com/ubuntu focal/main amd64 gpg-wks-server amd64 2.2.19-3ubuntu2 [90.3 kB]
Get:173 http://archive.ubuntu.com/ubuntu focal/main amd64 gpgsm amd64 2.2.19-3ubuntu2 [217 kB]
Get:174 http://archive.ubuntu.com/ubuntu focal/main amd64 gnupg all 2.2.19-3ubuntu2 [259 kB]
Get:175 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-which-perl all 1.23-1 [13.8 kB]
Get:176 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-homedir-perl all 1.004-1 [37.3 kB]
Get:177 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-pty-perl amd64 1:1.12-1 [32.4 kB]
Get:178 http://archive.ubuntu.com/ubuntu focal/main amd64 libipc-run-perl all 20180523.0-2 [89.7 kB]
Get:179 http://archive.ubuntu.com/ubuntu focal/main amd64 libclass-method-modifiers-perl all 2.13-1 [16.2 kB]
Get:180 http://archive.ubuntu.com/ubuntu focal/main amd64 libb-hooks-op-check-perl amd64 0.22-1build2 [10.2 kB]
Get:181 http://archive.ubuntu.com/ubuntu focal/main amd64 libdynaloader-functions-perl all 0.003-1 [11.9 kB]
Get:182 http://archive.ubuntu.com/ubuntu focal/main amd64 libdevel-callchecker-perl amd64 0.008-1ubuntu1 [14.5 kB]
Get:183 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-classify-perl amd64 0.015-1build2 [21.1 kB]
Get:184 http://archive.ubuntu.com/ubuntu focal/main amd64 libmodule-runtime-perl all 0.016-1 [16.2 kB]
Get:185 http://archive.ubuntu.com/ubuntu focal/main amd64 libimport-into-perl all 1.002005-1 [11.0 kB]
Get:186 http://archive.ubuntu.com/ubuntu focal/main amd64 librole-tiny-perl all 2.001004-1 [16.5 kB]
Get:187 http://archive.ubuntu.com/ubuntu focal/main amd64 libstrictures-perl all 2.000006-1 [16.3 kB]
Get:188 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-quote-perl all 2.006006-1 [19.5 kB]
Get:189 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoo-perl all 2.003006-1 [46.3 kB]
Get:190 http://archive.ubuntu.com/ubuntu focal/main amd64 libencode-locale-perl all 1.05-1 [12.3 kB]
Get:191 http://archive.ubuntu.com/ubuntu focal/main amd64 libtimedate-perl all 2.3200-1 [34.0 kB]
Get:192 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-date-perl all 6.05-1 [9920 B]
Get:193 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-listing-perl all 6.04-1 [9774 B]
Get:194 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-tagset-perl all 3.20-4 [12.5 kB]
Get:195 http://archive.ubuntu.com/ubuntu focal/main amd64 liburi-perl all 1.76-2 [77.5 kB]
Get:196 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-parser-perl amd64 3.72-5 [86.3 kB]
Get:197 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-tree-perl all 5.07-2 [200 kB]
Get:198 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-html-perl all 1.001-1 [14.9 kB]
Get:199 http://archive.ubuntu.com/ubuntu focal/main amd64 liblwp-mediatypes-perl all 6.04-1 [19.5 kB]
Get:200 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-message-perl all 6.22-1 [76.1 kB]
Get:201 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-cookies-perl all 6.08-1 [18.3 kB]
Get:202 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-negotiate-perl all 6.01-1 [12.5 kB]
Get:203 http://archive.ubuntu.com/ubuntu focal/main amd64 perl-openssl-defaults amd64 4 [7192 B]
Get:204 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-ssleay-perl amd64 1.88-2ubuntu1 [291 kB]
Get:205 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-socket-ssl-perl all 2.067-1 [176 kB]
Get:206 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-http-perl all 6.19-1 [22.8 kB]
Get:207 http://archive.ubuntu.com/ubuntu focal/main amd64 liblwp-protocol-https-perl all 6.07-2ubuntu2 [8560 B]
Get:208 http://archive.ubuntu.com/ubuntu focal/main amd64 libtry-tiny-perl all 0.30-1 [20.5 kB]
Get:209 http://archive.ubuntu.com/ubuntu focal/main amd64 libwww-robotrules-perl all 6.02-1 [12.6 kB]
Get:210 http://archive.ubuntu.com/ubuntu focal/main amd64 libwww-perl all 6.43-1 [140 kB]
Get:211 http://archive.ubuntu.com/ubuntu focal/main amd64 patchutils amd64 0.3.4-2 [71.1 kB]
Get:212 http://archive.ubuntu.com/ubuntu focal/main amd64 wdiff amd64 1.2.2-2build1 [29.8 kB]
Get:213 http://archive.ubuntu.com/ubuntu focal/main amd64 devscripts amd64 2.20.2ubuntu2 [940 kB]
Get:214 http://archive.ubuntu.com/ubuntu focal/main amd64 diffstat amd64 1.63-1 [27.2 kB]
Get:215 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-chardet all 3.0.4-4build1 [80.4 kB]
Get:216 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-debian all 0.1.36ubuntu1 [65.0 kB]
Get:217 http://archive.ubuntu.com/ubuntu focal/main amd64 libgpgme11 amd64 1.13.1-7ubuntu2 [121 kB]
Get:218 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-gpg amd64 1.13.1-7ubuntu2 [165 kB]
Get:219 http://archive.ubuntu.com/ubuntu focal/main amd64 dput all 1.0.3ubuntu1 [42.3 kB]
Get:220 http://archive.ubuntu.com/ubuntu focal/main amd64 libeatmydata1 amd64 105-7 [7012 B]
Get:221 http://archive.ubuntu.com/ubuntu focal/main amd64 eatmydata all 105-7 [5516 B]
Get:222 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 libcurl3-gnutls amd64 7.68.0-1ubuntu2.4 [231 kB]
Get:223 http://archive.ubuntu.com/ubuntu focal/main amd64 liberror-perl all 0.17029-1 [26.5 kB]
Get:224 http://archive.ubuntu.com/ubuntu focal/main amd64 git-man all 1:2.25.1-1ubuntu3 [884 kB]
Get:225 http://archive.ubuntu.com/ubuntu focal/main amd64 git amd64 1:2.25.1-1ubuntu3 [4554 kB]
Get:226 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-diff-perl all 1.19.03-2 [46.6 kB]
Get:227 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-diff-xs-perl amd64 0.04-6 [11.3 kB]
Get:228 http://archive.ubuntu.com/ubuntu focal/main amd64 libalgorithm-merge-perl all 0.08-3 [12.0 kB]
Get:229 http://archive.ubuntu.com/ubuntu focal/main amd64 libapt-pkg-perl amd64 0.1.36build3 [68.5 kB]
Get:230 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive-cpio-perl all 0.10-1 [9644 B]
Get:231 http://archive.ubuntu.com/ubuntu focal/main amd64 libarchive13 amd64 3.4.0-2ubuntu1 [327 kB]
Get:232 http://archive.ubuntu.com/ubuntu focal/main amd64 libarray-intspan-perl all 2.003-1 [23.3 kB]
Get:233 http://archive.ubuntu.com/ubuntu focal/main amd64 libasync-mergepoint-perl all 0.04-2 [10.2 kB]
Get:234 http://archive.ubuntu.com/ubuntu focal/main amd64 libmodule-implementation-perl all 0.09-1 [12.2 kB]
Get:235 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-exporter-progressive-perl all 0.001013-1 [6784 B]
Get:236 http://archive.ubuntu.com/ubuntu focal/main amd64 libvariable-magic-perl amd64 0.62-1build2 [34.4 kB]
Get:237 http://archive.ubuntu.com/ubuntu focal/main amd64 libb-hooks-endofscope-perl all 0.24-1 [16.8 kB]
Get:238 http://archive.ubuntu.com/ubuntu focal/main amd64 libcapture-tiny-perl all 0.48-1 [20.4 kB]
Get:239 http://archive.ubuntu.com/ubuntu focal/main amd64 libclass-xsaccessor-perl amd64 1.19-3build3 [33.6 kB]
Get:240 http://archive.ubuntu.com/ubuntu focal/main amd64 libclone-perl amd64 0.43-2 [11.0 kB]
Get:241 http://archive.ubuntu.com/ubuntu focal/main amd64 libcommon-sense-perl amd64 3.74-2build6 [20.1 kB]
Get:242 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-util-perl amd64 1.07-3build5 [19.7 kB]
Get:243 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-install-perl all 0.928-1 [10.5 kB]
Get:244 http://archive.ubuntu.com/ubuntu focal/main amd64 libdata-optlist-perl all 0.110-1 [9956 B]
Get:245 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-exporter-perl all 0.987-1 [44.9 kB]
Get:246 http://archive.ubuntu.com/ubuntu focal/main amd64 libconst-fast-perl all 0.014-1 [7958 B]
Get:247 http://archive.ubuntu.com/ubuntu focal/main amd64 libwant-perl amd64 0.29-1build4 [24.2 kB]
Get:248 http://archive.ubuntu.com/ubuntu focal/main amd64 libcontextual-return-perl all 0.004014-2 [53.1 kB]
Get:249 http://archive.ubuntu.com/ubuntu focal/main amd64 libcpanel-json-xs-perl amd64 4.19-1build1 [109 kB]
Get:250 http://archive.ubuntu.com/ubuntu focal/main amd64 libdata-dump-perl all 1.23-1 [27.0 kB]
Get:251 http://archive.ubuntu.com/ubuntu focal/main amd64 libdigest-bubblebabble-perl all 0.02-2 [7908 B]
Get:252 http://archive.ubuntu.com/ubuntu focal/main amd64 libdigest-hmac-perl all 1.03+dfsg-2 [10.3 kB]
Get:253 http://archive.ubuntu.com/ubuntu focal/main amd64 libdistro-info-perl all 0.23ubuntu1 [4668 B]
Get:254 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-smtp-ssl-perl all 1.04-1 [5948 B]
Get:255 http://archive.ubuntu.com/ubuntu focal/main amd64 libmailtools-perl all 2.21-1 [80.7 kB]
Get:256 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-ip-perl all 1.26-2 [27.4 kB]
Get:257 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-dns-perl all 1.22-1 [336 kB]
Get:258 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-domain-tld-perl all 1.75-1 [29.1 kB]
Get:259 http://archive.ubuntu.com/ubuntu focal/main amd64 libemail-valid-perl all 1.202-1 [16.3 kB]
Get:260 http://archive.ubuntu.com/ubuntu focal/main amd64 libexporter-tiny-perl all 1.002001-1 [35.5 kB]
Get:261 http://archive.ubuntu.com/ubuntu focal/main amd64 libipc-system-simple-perl all 1.26-1 [22.8 kB]
Get:262 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-basedir-perl all 0.08-1 [16.9 kB]
Get:263 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-chdir-perl all 0.1008-1 [11.7 kB]
Get:264 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-fcntllock-perl amd64 0.22-3build4 [33.1 kB]
Get:265 http://archive.ubuntu.com/ubuntu focal/main amd64 libnumber-compare-perl all 0.03-1 [7318 B]
Get:266 http://archive.ubuntu.com/ubuntu focal/main amd64 libtext-glob-perl all 0.10-1 [7554 B]
Get:267 http://archive.ubuntu.com/ubuntu focal/main amd64 libfile-find-rule-perl all 0.34-1 [28.3 kB]
Get:268 http://archive.ubuntu.com/ubuntu focal/main amd64 libfont-afm-perl all 1.20-2 [13.2 kB]
Get:269 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-string-perl all 1.08-3 [11.1 kB]
Get:270 http://archive.ubuntu.com/ubuntu focal/main amd64 libfont-ttf-perl all 1.06-1 [313 kB]
Get:271 http://archive.ubuntu.com/ubuntu focal/main amd64 libfuture-perl all 0.43-1 [77.8 kB]
Get:272 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-stringy-perl all 2.111-3 [55.8 kB]
Get:273 http://archive.ubuntu.com/ubuntu focal/main amd64 libparams-validate-perl amd64 1.29-3 [52.7 kB]
Get:274 http://archive.ubuntu.com/ubuntu focal/main amd64 libgetopt-long-descriptive-perl all 0.104-1 [24.6 kB]
Get:275 http://archive.ubuntu.com/ubuntu focal/main amd64 libsort-versions-perl all 1.62-1 [9294 B]
Get:276 http://archive.ubuntu.com/ubuntu focal/main amd64 libgit-wrapper-perl all 0.048-1 [29.9 kB]
Get:277 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-tiny-multipart-perl all 0.08-1 [8488 B]
Get:278 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-prompter-perl all 0.004015-1 [58.1 kB]
Get:279 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-perl all 4.02000-2 [80.9 kB]
Get:280 http://archive.ubuntu.com/ubuntu focal/main amd64 liblog-any-perl all 1.708-1 [67.8 kB]
Get:281 http://archive.ubuntu.com/ubuntu focal/main amd64 liblog-any-adapter-screen-perl all 0.140-1 [12.1 kB]
Get:282 http://archive.ubuntu.com/ubuntu focal/main amd64 libpackage-stash-perl all 0.38-1 [19.1 kB]
Get:283 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-identify-perl amd64 0.14-1build2 [10.7 kB]
Get:284 http://archive.ubuntu.com/ubuntu focal/main amd64 libsub-name-perl amd64 0.26-1 [11.5 kB]
Get:285 http://archive.ubuntu.com/ubuntu focal/main amd64 libnamespace-clean-perl all 0.27-1 [13.6 kB]
Get:286 http://archive.ubuntu.com/ubuntu focal/main amd64 libpath-tiny-perl all 0.108-1 [42.6 kB]
Get:287 http://archive.ubuntu.com/ubuntu focal/main amd64 libtype-tiny-perl all 1.008001-2 [304 kB]
Get:288 http://archive.ubuntu.com/ubuntu focal/main amd64 libgitlab-api-v4-perl all 0.25-1 [83.8 kB]
Get:289 http://archive.ubuntu.com/ubuntu focal/main amd64 libhash-fieldhash-perl amd64 0.15-1build2 [16.9 kB]
Get:290 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-form-perl all 6.07-1 [22.2 kB]
Get:291 http://archive.ubuntu.com/ubuntu focal/main amd64 libhtml-format-perl all 2.12-1 [41.3 kB]
Get:292 http://archive.ubuntu.com/ubuntu focal/main amd64 libhttp-daemon-perl all 6.06-1 [21.4 kB]
Get:293 http://archive.ubuntu.com/ubuntu focal/main amd64 libidn11 amd64 1.33-2.2ubuntu2 [46.2 kB]
Get:294 http://archive.ubuntu.com/ubuntu focal/main amd64 libstruct-dumb-perl all 0.09-1 [10.5 kB]
Get:295 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-async-perl all 0.75-1 [254 kB]
Get:296 http://archive.ubuntu.com/ubuntu focal/main amd64 liblinux-epoll-perl amd64 0.017-1 [16.0 kB]
Get:297 http://archive.ubuntu.com/ubuntu focal/main amd64 libio-async-loop-epoll-perl all 0.20-1 [10.4 kB]
Get:298 http://archive.ubuntu.com/ubuntu focal/main amd64 libtypes-serialiser-perl all 1.0-1 [12.1 kB]
Get:299 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-xs-perl amd64 4.020-1build1 [83.7 kB]
Get:300 http://archive.ubuntu.com/ubuntu focal/main amd64 libjson-maybexs-perl all 1.004000-1 [11.0 kB]
Get:301 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-compare-perl all 0.53-1 [65.6 kB]
Get:302 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-moreutils-perl amd64 0.416-1build5 [55.5 kB]
Get:303 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-someutils-perl all 0.58-1 [29.7 kB]
Get:304 http://archive.ubuntu.com/ubuntu focal/main amd64 liblist-someutils-xs-perl amd64 0.58-2 [32.5 kB]
Get:305 http://archive.ubuntu.com/ubuntu focal/main amd64 libltdl7 amd64 2.4.6-14 [38.5 kB]
Get:306 http://archive.ubuntu.com/ubuntu focal/main amd64 libltdl-dev amd64 2.4.6-14 [162 kB]
Get:307 http://archive.ubuntu.com/ubuntu focal/main amd64 libsys-hostname-long-perl all 1.5-1 [11.7 kB]
Get:308 http://archive.ubuntu.com/ubuntu focal/main amd64 libmail-sendmail-perl all 0.80-1 [22.6 kB]
Get:309 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoox-aliases-perl all 0.001006-1 [7176 B]
Get:310 http://archive.ubuntu.com/ubuntu focal/main amd64 libobject-id-perl all 0.1.2-2ubuntu1 [15.9 kB]
Get:311 http://archive.ubuntu.com/ubuntu focal/main amd64 libmoox-struct-perl all 0.017-1 [23.4 kB]
Get:312 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-dns-sec-perl amd64 1.15-1 [44.6 kB]
Get:313 http://archive.ubuntu.com/ubuntu focal/main amd64 libnet-libidn-perl amd64 0.12.ds-3build2 [17.3 kB]
Get:314 http://archive.ubuntu.com/ubuntu focal/main amd64 libnumber-range-perl all 0.12-1 [8556 B]
Get:315 http://archive.ubuntu.com/ubuntu focal/main amd64 libpackage-stash-xs-perl amd64 0.29-1build1 [18.4 kB]
Get:316 http://archive.ubuntu.com/ubuntu focal/main amd64 libpath-iterator-rule-perl all 1.014-1 [49.5 kB]
Get:317 http://archive.ubuntu.com/ubuntu focal/main amd64 libperl4-corelibs-perl all 0.004-2 [37.4 kB]
Get:318 http://archive.ubuntu.com/ubuntu focal/main amd64 libperlio-gzip-perl amd64 0.19-1build5 [14.6 kB]
Get:319 http://archive.ubuntu.com/ubuntu focal/main amd64 libpod-constants-perl all 0.19-1 [16.0 kB]
Get:320 http://archive.ubuntu.com/ubuntu focal/main amd64 libre2-5 amd64 20200101+dfsg-1build1 [162 kB]
Get:321 http://archive.ubuntu.com/ubuntu focal/main amd64 libre-engine-re2-perl amd64 0.13-5 [16.2 kB]
Get:322 http://archive.ubuntu.com/ubuntu focal/main amd64 libreadonly-perl all 2.050-2 [19.9 kB]
Get:323 http://archive.ubuntu.com/ubuntu focal/main amd64 libref-util-perl all 0.204-1 [15.0 kB]
Get:324 http://archive.ubuntu.com/ubuntu focal/main amd64 libref-util-xs-perl amd64 0.117-1build2 [12.0 kB]
Get:325 http://archive.ubuntu.com/ubuntu focal/main amd64 libregexp-pattern-license-perl all 3.2.0-1 [36.2 kB]
Get:326 http://archive.ubuntu.com/ubuntu focal/main amd64 libregexp-pattern-perl all 0.2.12-1 [17.1 kB]
Get:327 http://archive.ubuntu.com/ubuntu focal/main amd64 libsasl2-modules amd64 2.1.27+dfsg-2 [49.1 kB]
Get:328 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-decoder-perl amd64 4.011+ds-1build1 [102 kB]
Get:329 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-encoder-perl amd64 4.011+ds-1build1 [104 kB]
Get:330 http://archive.ubuntu.com/ubuntu focal/main amd64 libsereal-perl all 4.011-1 [8604 B]
Get:331 http://archive.ubuntu.com/ubuntu focal/main amd64 libsort-key-perl amd64 1.33-2build2 [35.4 kB]
Get:332 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-copyright-perl all 0.003006-1 [9608 B]
Get:333 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-escape-perl all 2010.002-2 [17.6 kB]
Get:334 http://archive.ubuntu.com/ubuntu focal/main amd64 libstring-shellquote-perl all 1.04-1 [12.0 kB]
Get:335 http://archive.ubuntu.com/ubuntu focal/main amd64 libterm-readkey-perl amd64 2.38-1build1 [24.6 kB]
Get:336 http://archive.ubuntu.com/ubuntu focal/main amd64 libtest-fatal-perl all 0.014-1 [11.1 kB]
Get:337 http://archive.ubuntu.com/ubuntu focal/main amd64 libtest-refcount-perl all 0.10-1 [11.4 kB]
Get:338 http://archive.ubuntu.com/ubuntu focal/main amd64 libtext-levenshtein-perl all 0.13-1 [9612 B]
Get:339 http://archive.ubuntu.com/ubuntu focal/main amd64 libtype-tiny-xs-perl amd64 0.016-1 [22.9 kB]
Get:340 http://archive.ubuntu.com/ubuntu focal/main amd64 libunicode-utf8-perl amd64 0.62-1build1 [18.1 kB]
Get:341 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-namespacesupport-perl all 1.12-1 [13.2 kB]
Get:342 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-base-perl all 1.09-1 [18.8 kB]
Get:343 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-perl all 1.02+dfsg-1 [56.2 kB]
Get:344 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-libxml-perl amd64 2.0134+dfsg-1build1 [320 kB]
Get:345 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-parser-perl amd64 2.46-1 [193 kB]
Get:346 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-sax-expat-perl all 0.51-1 [10.5 kB]
Get:347 http://archive.ubuntu.com/ubuntu focal/main amd64 libxml-writer-perl all 0.625-1 [24.9 kB]
Get:348 http://archive.ubuntu.com/ubuntu focal/main amd64 libyaml-libyaml-perl amd64 0.81+repack-1 [28.5 kB]
Get:349 http://archive.ubuntu.com/ubuntu focal/main amd64 licensecheck all 3.0.45-1 [23.9 kB]
Get:350 http://archive.ubuntu.com/ubuntu focal/main amd64 libdevel-size-perl amd64 0.83-1build1 [20.0 kB]
Get:351 http://archive.ubuntu.com/ubuntu focal/main amd64 t1utils amd64 1.41-3 [56.1 kB]
Get:352 http://archive.ubuntu.com/ubuntu focal/main amd64 lintian all 2.62.0 [980 kB]
Get:353 http://archive.ubuntu.com/ubuntu focal/main amd64 manpages-dev all 5.05-1 [2266 kB]
Get:354 http://archive.ubuntu.com/ubuntu focal/main amd64 net-tools amd64 1.60+git20180626.aebd88e-1ubuntu1 [196 kB]
Get:355 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-certifi all 2019.11.28-1 [149 kB]
Get:356 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-idna all 2.8-1 [34.6 kB]
Get:357 http://archive.ubuntu.com/ubuntu focal-updates/main amd64 python3-urllib3 all 1.25.8-2ubuntu0.1 [88.3 kB]
Get:358 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-requests all 2.22.0-2ubuntu1 [47.1 kB]
Get:359 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-unidiff all 0.5.5-2 [9180 B]
Get:360 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-xdg all 0.26-1ubuntu1 [36.1 kB]
Get:361 http://archive.ubuntu.com/ubuntu focal/main amd64 unzip amd64 6.0-25ubuntu1 [169 kB]
Get:362 http://archive.ubuntu.com/ubuntu focal/main amd64 libauthen-sasl-perl all 2.1600-1 [48.7 kB]
Get:363 http://archive.ubuntu.com/ubuntu focal/main amd64 python3-magic all 2:0.4.15-3 [9376 B]
Get:364 http://archive.ubuntu.com/ubuntu focal/universe amd64 reprepro amd64 5.3.0-1.1 [424 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 103 MB in 5s (22.1 MB/s)
Selecting previously unselected package liblocale-gettext-perl.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 4121 files and directories currently installed.)
Preparing to unpack .../liblocale-gettext-perl_1.07-4_amd64.deb ...
Unpacking liblocale-gettext-perl (1.07-4) ...
Selecting previously unselected package libssl1.1:amd64.
Preparing to unpack .../libssl1.1_1.1.1f-1ubuntu2.1_amd64.deb ...
Unpacking libssl1.1:amd64 (1.1.1f-1ubuntu2.1) ...
Selecting previously unselected package libpython3.8-minimal:amd64.
Preparing to unpack .../libpython3.8-minimal_3.8.5-1~20.04_amd64.deb ...
Unpacking libpython3.8-minimal:amd64 (3.8.5-1~20.04) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../libexpat1_2.2.9-1build1_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.9-1build1) ...
Selecting previously unselected package python3.8-minimal.
Preparing to unpack .../python3.8-minimal_3.8.5-1~20.04_amd64.deb ...
Unpacking python3.8-minimal (3.8.5-1~20.04) ...
Setting up libssl1.1:amd64 (1.1.1f-1ubuntu2.1) ...
debconf: unable to initialize frontend: Dialog
debconf: (TERM is not set, so the dialog frontend is not usable.)
debconf: falling back to frontend: Readline
debconf: unable to initialize frontend: Readline
debconf: (Can't locate Term/ReadLine.pm in @INC (you may need to install the Term::ReadLine module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.30.0 /usr/local/share/perl/5.30.0 /usr/lib/x86_64-linux-gnu/perl5/5.30 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.30 /usr/share/perl/5.30 /usr/local/lib/site_perl /usr/lib/x86_64-linux-gnu/perl-base) at /usr/share/perl5/Debconf/FrontEnd/Readline.pm line 7.)
debconf: falling back to frontend: Teletype
Setting up libpython3.8-minimal:amd64 (3.8.5-1~20.04) ...
Setting up libexpat1:amd64 (2.2.9-1build1) ...
Setting up python3.8-minimal (3.8.5-1~20.04) ...
Selecting previously unselected package python3-minimal.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 4436 files and directories currently installed.)
Preparing to unpack .../0-python3-minimal_3.8.2-0ubuntu2_amd64.deb ...
Unpacking python3-minimal (3.8.2-0ubuntu2) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../1-mime-support_3.64ubuntu1_all.deb ...
Unpacking mime-support (3.64ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../2-libmpdec2_2.4.2-3_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-3) ...
Selecting previously unselected package readline-common.
Preparing to unpack .../3-readline-common_8.0-4_all.deb ...
Unpacking readline-common (8.0-4) ...
Selecting previously unselected package libreadline8:amd64.
Preparing to unpack .../4-libreadline8_8.0-4_amd64.deb ...
Unpacking libreadline8:amd64 (8.0-4) ...
Selecting previously unselected package libsqlite3-0:amd64.
Preparing to unpack .../5-libsqlite3-0_3.31.1-4ubuntu0.2_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.31.1-4ubuntu0.2) ...
Selecting previously unselected package libpython3.8-stdlib:amd64.
Preparing to unpack .../6-libpython3.8-stdlib_3.8.5-1~20.04_amd64.deb ...
Unpacking libpython3.8-stdlib:amd64 (3.8.5-1~20.04) ...
Selecting previously unselected package python3.8.
Preparing to unpack .../7-python3.8_3.8.5-1~20.04_amd64.deb ...
Unpacking python3.8 (3.8.5-1~20.04) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../8-libpython3-stdlib_3.8.2-0ubuntu2_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.8.2-0ubuntu2) ...
Setting up python3-minimal (3.8.2-0ubuntu2) ...
Selecting previously unselected package python3.
(Reading database ... 
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 4866 files and directories currently installed.)
Preparing to unpack .../000-python3_3.8.2-0ubuntu2_amd64.deb ...
Unpacking python3 (3.8.2-0ubuntu2) ...
Selecting previously unselected package libbsd0:amd64.
Preparing to unpack .../001-libbsd0_0.10.0-1_amd64.deb ...
Unpacking libbsd0:amd64 (0.10.0-1) ...
Selecting previously unselected package bsdmainutils.
Preparing to unpack .../002-bsdmainutils_11.1.2ubuntu3_amd64.deb ...
Unpacking bsdmainutils (11.1.2ubuntu3) ...
Selecting previously unselected package libuchardet0:amd64.
Preparing to unpack .../003-libuchardet0_0.0.6-3build1_amd64.deb ...
Unpacking libuchardet0:amd64 (0.0.6-3build1) ...
Selecting previously unselected package groff-base.
Preparing to unpack .../004-groff-base_1.22.4-4build1_amd64.deb ...
Unpacking groff-base (1.22.4-4build1) ...
Selecting previously unselected package libgdbm6:amd64.
Preparing to unpack .../005-libgdbm6_1.18.1-5_amd64.deb ...
Unpacking libgdbm6:amd64 (1.18.1-5) ...
Selecting previously unselected package libpipeline1:amd64.
Preparing to unpack .../006-libpipeline1_1.5.2-2build1_amd64.deb ...
Unpacking libpipeline1:amd64 (1.5.2-2build1) ...
Selecting previously unselected package man-db.
Preparing to unpack .../007-man-db_2.9.1-1_amd64.deb ...
Unpacking man-db (2.9.1-1) ...
Selecting previously unselected package perl-modules-5.30.
Preparing to unpack .../008-perl-modules-5.30_5.30.0-9ubuntu0.2_all.deb ...
Unpacking perl-modules-5.30 (5.30.0-9ubuntu0.2) ...
Selecting previously unselected package libgdbm-compat4:amd64.
Preparing to unpack .../009-libgdbm-compat4_1.18.1-5_amd64.deb ...
Unpacking libgdbm-compat4:amd64 (1.18.1-5) ...
Selecting previously unselected package libperl5.30:amd64.
Preparing to unpack .../010-libperl5.30_5.30.0-9ubuntu0.2_amd64.deb ...
Unpacking libperl5.30:amd64 (5.30.0-9ubuntu0.2) ...
Selecting previously unselected package perl.
Preparing to unpack .../011-perl_5.30.0-9ubuntu0.2_amd64.deb ...
Unpacking perl (5.30.0-9ubuntu0.2) ...
Selecting previously unselected package openssl.
Preparing to unpack .../012-openssl_1.1.1f-1ubuntu2.1_amd64.deb ...
Unpacking openssl (1.1.1f-1ubuntu2.1) ...
Selecting previously unselected package ca-certificates.
Preparing to unpack .../013-ca-certificates_20201027ubuntu0.20.04.1_all.deb ...
Unpacking ca-certificates (20201027ubuntu0.20.04.1) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../014-distro-info-data_0.43ubuntu1.4_all.deb ...
Unpacking distro-info-data (0.43ubuntu1.4) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../015-libmagic-mgc_1%3a5.38-4_amd64.deb ...
Unpacking libmagic-mgc (1:5.38-4) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../016-libmagic1_1%3a5.38-4_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.38-4) ...
Selecting previously unselected package file.
Preparing to unpack .../017-file_1%3a5.38-4_amd64.deb ...
Unpacking file (1:5.38-4) ...
Selecting previously unselected package less.
Preparing to unpack .../018-less_551-1ubuntu0.1_amd64.deb ...
Unpacking less (551-1ubuntu0.1) ...
Selecting previously unselected package libelf1:amd64.
Preparing to unpack .../019-libelf1_0.176-1.1build1_amd64.deb ...
Unpacking libelf1:amd64 (0.176-1.1build1) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../020-libglib2.0-0_2.64.3-1~ubuntu20.04.1_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.64.3-1~ubuntu20.04.1) ...
Selecting previously unselected package libglib2.0-data.
Preparing to unpack .../021-libglib2.0-data_2.64.3-1~ubuntu20.04.1_all.deb ...
Unpacking libglib2.0-data (2.64.3-1~ubuntu20.04.1) ...
Selecting previously unselected package tzdata.
Preparing to unpack .../022-tzdata_2020f-0ubuntu0.20.04.1_all.deb ...
Unpacking tzdata (2020f-0ubuntu0.20.04.1) ...
Selecting previously unselected package libicu66:amd64.
Preparing to unpack .../023-libicu66_66.1-2ubuntu2_amd64.deb ...
Unpacking libicu66:amd64 (66.1-2ubuntu2) ...
Selecting previously unselected package libxml2:amd64.
Preparing to unpack .../024-libxml2_2.9.10+dfsg-5_amd64.deb ...
Unpacking libxml2:amd64 (2.9.10+dfsg-5) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../025-libyaml-0-2_0.2.2-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.2-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../026-lsb-release_11.1.0ubuntu2_all.deb ...
Unpacking lsb-release (11.1.0ubuntu2) ...
Selecting previously unselected package netbase.
Preparing to unpack .../027-netbase_6.1_all.deb ...
Unpacking netbase (6.1) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../028-python3-pkg-resources_45.2.0-1_all.deb ...
Unpacking python3-pkg-resources (45.2.0-1) ...
Selecting previously unselected package python3-six.
Preparing to unpack .../029-python3-six_1.14.0-2_all.deb ...
Unpacking python3-six (1.14.0-2) ...
Selecting previously unselected package shared-mime-info.
Preparing to unpack .../030-shared-mime-info_1.15-1_amd64.deb ...
Unpacking shared-mime-info (1.15-1) ...
Selecting previously unselected package sudo.
Preparing to unpack .../031-sudo_1.8.31-1ubuntu1.1_amd64.deb ...
Unpacking sudo (1.8.31-1ubuntu1.1) ...
Selecting previously unselected package ucf.
Preparing to unpack .../032-ucf_3.0038+nmu1_all.deb ...
Moving old data out of the way
Unpacking ucf (3.0038+nmu1) ...
Selecting previously unselected package xdg-user-dirs.
Preparing to unpack .../033-xdg-user-dirs_0.17-2ubuntu1_amd64.deb ...
Unpacking xdg-user-dirs (0.17-2ubuntu1) ...
Selecting previously unselected package xz-utils.
Preparing to unpack .../034-xz-utils_5.2.4-1ubuntu1_amd64.deb ...
Unpacking xz-utils (5.2.4-1ubuntu1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../035-gettext-base_0.19.8.1-10build1_amd64.deb ...
Unpacking gettext-base (0.19.8.1-10build1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../036-iso-codes_4.4-1_all.deb ...
Unpacking iso-codes (4.4-1) ...
Selecting previously unselected package krb5-locales.
Preparing to unpack .../037-krb5-locales_1.17-6ubuntu4.1_all.deb ...
Unpacking krb5-locales (1.17-6ubuntu4.1) ...
Selecting previously unselected package libcbor0.6:amd64.
Preparing to unpack .../038-libcbor0.6_0.6.0-0ubuntu1_amd64.deb ...
Unpacking libcbor0.6:amd64 (0.6.0-0ubuntu1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../039-libedit2_3.1-20191231-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20191231-1) ...
Selecting previously unselected package libfido2-1:amd64.
Preparing to unpack .../040-libfido2-1_1.3.1-1ubuntu2_amd64.deb ...
Unpacking libfido2-1:amd64 (1.3.1-1ubuntu2) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../041-libkrb5support0_1.17-6ubuntu4.1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-6ubuntu4.1) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../042-libk5crypto3_1.17-6ubuntu4.1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-6ubuntu4.1) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../043-libkeyutils1_1.6-6ubuntu1_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.6-6ubuntu1) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../044-libkrb5-3_1.17-6ubuntu4.1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-6ubuntu4.1) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../045-libgssapi-krb5-2_1.17-6ubuntu4.1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-6ubuntu4.1) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../046-libpsl5_0.21.0-1ubuntu1_amd64.deb ...
Unpacking libpsl5:amd64 (0.21.0-1ubuntu1) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../047-libxau6_1%3a1.0.9-0ubuntu1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.9-0ubuntu1) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../048-libxdmcp6_1%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.3-0ubuntu1) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../049-libxcb1_1.14-2_amd64.deb ...
Unpacking libxcb1:amd64 (1.14-2) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../050-libx11-data_2%3a1.6.9-2ubuntu1.1_all.deb ...
Unpacking libx11-data (2:1.6.9-2ubuntu1.1) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../051-libx11-6_2%3a1.6.9-2ubuntu1.1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.9-2ubuntu1.1) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../052-libxext6_2%3a1.3.4-0ubuntu1_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.4-0ubuntu1) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../053-libxmuu1_2%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.3-0ubuntu1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../054-manpages_5.05-1_all.deb ...
Unpacking manpages (5.05-1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../055-openssh-client_1%3a8.2p1-4ubuntu0.1_amd64.deb ...
Unpacking openssh-client (1:8.2p1-4ubuntu0.1) ...
Selecting previously unselected package publicsuffix.
Preparing to unpack .../056-publicsuffix_20200303.0012-1_all.deb ...
Unpacking publicsuffix (20200303.0012-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../057-python-apt-common_2.0.0ubuntu0.20.04.3_all.deb ...
Unpacking python-apt-common (2.0.0ubuntu0.20.04.3) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../058-python3-apt_2.0.0ubuntu0.20.04.3_amd64.deb ...
Unpacking python3-apt (2.0.0ubuntu0.20.04.3) ...
Selecting previously unselected package libunwind8:amd64.
Preparing to unpack .../059-libunwind8_1.2.1-9build1_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-9build1) ...
Selecting previously unselected package strace.
Preparing to unpack .../060-strace_5.5-3ubuntu1_amd64.deb ...
Unpacking strace (5.5-3ubuntu1) ...
Selecting previously unselected package wget.
Preparing to unpack .../061-wget_1.20.3-1ubuntu1_amd64.deb ...
Unpacking wget (1.20.3-1ubuntu1) ...
Selecting previously unselected package xauth.
Preparing to unpack .../062-xauth_1%3a1.1-0ubuntu1_amd64.deb ...
Unpacking xauth (1:1.1-0ubuntu1) ...
Selecting previously unselected package libfl2:amd64.
Preparing to unpack .../063-libfl2_2.6.4-6.2_amd64.deb ...
Unpacking libfl2:amd64 (2.6.4-6.2) ...
Selecting previously unselected package at.
Preparing to unpack .../064-at_3.1.23-1ubuntu1_amd64.deb ...
Unpacking at (3.1.23-1ubuntu1) ...
Selecting previously unselected package libsigsegv2:amd64.
Preparing to unpack .../065-libsigsegv2_2.12-2_amd64.deb ...
Unpacking libsigsegv2:amd64 (2.12-2) ...
Selecting previously unselected package m4.
Preparing to unpack .../066-m4_1.4.18-4_amd64.deb ...
Unpacking m4 (1.4.18-4) ...
Selecting previously unselected package autoconf.
Preparing to unpack .../067-autoconf_2.69-11.1_all.deb ...
Unpacking autoconf (2.69-11.1) ...
Selecting previously unselected package autotools-dev.
Preparing to unpack .../068-autotools-dev_20180224.1_all.deb ...
Unpacking autotools-dev (20180224.1) ...
Selecting previously unselected package automake.
Preparing to unpack .../069-automake_1%3a1.16.1-4ubuntu6_all.deb ...
Unpacking automake (1:1.16.1-4ubuntu6) ...
Selecting previously unselected package autopoint.
Preparing to unpack .../070-autopoint_0.19.8.1-10build1_all.deb ...
Unpacking autopoint (0.19.8.1-10build1) ...
Selecting previously unselected package binutils-common:amd64.
Preparing to unpack .../071-binutils-common_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libbinutils:amd64.
Preparing to unpack .../072-libbinutils_2.34-6ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libctf-nobfd0:amd64.
Preparing to unpack .../073-libctf-nobfd0_2.34-6ubuntu1_amd64.deb ...
Unpacking libctf-nobfd0:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package libctf0:amd64.
Preparing to unpack .../074-libctf0_2.34-6ubuntu1_amd64.deb ...
Unpacking libctf0:amd64 (2.34-6ubuntu1) ...
Selecting previously unselected package binutils-x86-64-linux-gnu.
Preparing to unpack .../075-binutils-x86-64-linux-gnu_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.34-6ubuntu1) ...
Selecting previously unselected package binutils.
Preparing to unpack .../076-binutils_2.34-6ubuntu1_amd64.deb ...
Unpacking binutils (2.34-6ubuntu1) ...
Selecting previously unselected package libc-dev-bin.
Preparing to unpack .../077-libc-dev-bin_2.31-0ubuntu9.1_amd64.deb ...
Unpacking libc-dev-bin (2.31-0ubuntu9.1) ...
Selecting previously unselected package linux-libc-dev:amd64.
Preparing to unpack .../078-linux-libc-dev_5.4.0-60.67_amd64.deb ...
Unpacking linux-libc-dev:amd64 (5.4.0-60.67) ...
Selecting previously unselected package libcrypt-dev:amd64.
Preparing to unpack .../079-libcrypt-dev_1%3a4.4.10-10ubuntu4_amd64.deb ...
Unpacking libcrypt-dev:amd64 (1:4.4.10-10ubuntu4) ...
Selecting previously unselected package libc6-dev:amd64.
Preparing to unpack .../080-libc6-dev_2.31-0ubuntu9.1_amd64.deb ...
Unpacking libc6-dev:amd64 (2.31-0ubuntu9.1) ...
Selecting previously unselected package gcc-9-base:amd64.
Preparing to unpack .../081-gcc-9-base_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking gcc-9-base:amd64 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package libisl22:amd64.
Preparing to unpack .../082-libisl22_0.22.1-1_amd64.deb ...
Unpacking libisl22:amd64 (0.22.1-1) ...
Selecting previously unselected package libmpfr6:amd64.
Preparing to unpack .../083-libmpfr6_4.0.2-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.2-1) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../084-libmpc3_1.1.0-1_amd64.deb ...
Unpacking libmpc3:amd64 (1.1.0-1) ...
Selecting previously unselected package cpp-9.
Preparing to unpack .../085-cpp-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking cpp-9 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package cpp.
Preparing to unpack .../086-cpp_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking cpp (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package libcc1-0:amd64.
Preparing to unpack .../087-libcc1-0_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libcc1-0:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../088-libgomp1_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libgomp1:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libitm1:amd64.
Preparing to unpack .../089-libitm1_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libitm1:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libatomic1:amd64.
Preparing to unpack .../090-libatomic1_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libatomic1:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libasan5:amd64.
Preparing to unpack .../091-libasan5_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking libasan5:amd64 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package liblsan0:amd64.
Preparing to unpack .../092-liblsan0_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking liblsan0:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libtsan0:amd64.
Preparing to unpack .../093-libtsan0_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libtsan0:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libubsan1:amd64.
Preparing to unpack .../094-libubsan1_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libubsan1:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../095-libquadmath0_10.2.0-5ubuntu1~20.04_amd64.deb ...
Unpacking libquadmath0:amd64 (10.2.0-5ubuntu1~20.04) ...
Selecting previously unselected package libgcc-9-dev:amd64.
Preparing to unpack .../096-libgcc-9-dev_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking libgcc-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package gcc-9.
Preparing to unpack .../097-gcc-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking gcc-9 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package gcc.
Preparing to unpack .../098-gcc_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking gcc (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package libstdc++-9-dev:amd64.
Preparing to unpack .../099-libstdc++-9-dev_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking libstdc++-9-dev:amd64 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package g++-9.
Preparing to unpack .../100-g++-9_9.3.0-17ubuntu1~20.04_amd64.deb ...
Unpacking g++-9 (9.3.0-17ubuntu1~20.04) ...
Selecting previously unselected package g++.
Preparing to unpack .../101-g++_4%3a9.3.0-1ubuntu2_amd64.deb ...
Unpacking g++ (4:9.3.0-1ubuntu2) ...
Selecting previously unselected package make.
Preparing to unpack .../102-make_4.2.1-1.2_amd64.deb ...
Unpacking make (4.2.1-1.2) ...
Selecting previously unselected package libdpkg-perl.
Preparing to unpack .../103-libdpkg-perl_1.19.7ubuntu3_all.deb ...
Unpacking libdpkg-perl (1.19.7ubuntu3) ...
Selecting previously unselected package patch.
Preparing to unpack .../104-patch_2.7.6-6_amd64.deb ...
Unpacking patch (2.7.6-6) ...
Selecting previously unselected package dpkg-dev.
Preparing to unpack .../105-dpkg-dev_1.19.7ubuntu3_all.deb ...
Unpacking dpkg-dev (1.19.7ubuntu3) ...
Selecting previously unselected package build-essential.
Preparing to unpack .../106-build-essential_12.8ubuntu1.1_amd64.deb ...
Unpacking build-essential (12.8ubuntu1.1) ...
Selecting previously unselected package cowdancer.
Preparing to unpack .../107-cowdancer_0.88_amd64.deb ...
Unpacking cowdancer (0.88) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../108-debootstrap_1.0.118ubuntu1.3_all.deb ...
Unpacking debootstrap (1.0.118ubuntu1.3) ...
Selecting previously unselected package pbuilder.
Preparing to unpack .../109-pbuilder_0.230.4_all.deb ...
Unpacking pbuilder (0.230.4) ...
Selecting previously unselected package cowbuilder.
Preparing to unpack .../110-cowbuilder_0.88_amd64.deb ...
Unpacking cowbuilder (0.88) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../111-libbrotli1_1.0.7-6ubuntu0.1_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.7-6ubuntu0.1) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../112-libroken18-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../113-libasn1-8-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../114-libheimbase1-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../115-libhcrypto4-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../116-libwind0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../117-libhx509-5-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../118-libkrb5-26-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../119-libheimntlm0-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../120-libgssapi3-heimdal_7.7.0+dfsg-1ubuntu1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.7.0+dfsg-1ubuntu1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../121-libsasl2-modules-db_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../122-libsasl2-2_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../123-libldap-common_2.4.49+dfsg-2ubuntu1.5_all.deb ...
Unpacking libldap-common (2.4.49+dfsg-2ubuntu1.5) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../124-libldap-2.4-2_2.4.49+dfsg-2ubuntu1.5_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.49+dfsg-2ubuntu1.5) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../125-libnghttp2-14_1.40.0-1build1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.40.0-1build1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../126-librtmp1_2.4+20151223.gitfa8646d.1-2build1_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2build1) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../127-libssh-4_0.9.3-2ubuntu2.1_amd64.deb ...
Unpacking libssh-4:amd64 (0.9.3-2ubuntu2.1) ...
Selecting previously unselected package libcurl4:amd64.
Preparing to unpack .../128-libcurl4_7.68.0-1ubuntu2.4_amd64.deb ...
Unpacking libcurl4:amd64 (7.68.0-1ubuntu2.4) ...
Selecting previously unselected package curl.
Preparing to unpack .../129-curl_7.68.0-1ubuntu2.4_amd64.deb ...
Unpacking curl (7.68.0-1ubuntu2.4) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../130-dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Selecting previously unselected package libtool.
Preparing to unpack .../131-libtool_2.4.6-14_all.deb ...
Unpacking libtool (2.4.6-14) ...
Selecting previously unselected package dh-autoreconf.
Preparing to unpack .../132-dh-autoreconf_19_all.deb ...
Unpacking dh-autoreconf (19) ...
Selecting previously unselected package libdebhelper-perl.
Preparing to unpack .../133-libdebhelper-perl_12.10ubuntu1_all.deb ...
Unpacking libdebhelper-perl (12.10ubuntu1) ...
Selecting previously unselected package libarchive-zip-perl.
Preparing to unpack .../134-libarchive-zip-perl_1.67-2_all.deb ...
Unpacking libarchive-zip-perl (1.67-2) ...
Selecting previously unselected package libsub-override-perl.
Preparing to unpack .../135-libsub-override-perl_0.09-2_all.deb ...
Unpacking libsub-override-perl (0.09-2) ...
Selecting previously unselected package libfile-stripnondeterminism-perl.
Preparing to unpack .../136-libfile-stripnondeterminism-perl_1.7.0-1_all.deb ...
Unpacking libfile-stripnondeterminism-perl (1.7.0-1) ...
Selecting previously unselected package dh-strip-nondeterminism.
Preparing to unpack .../137-dh-strip-nondeterminism_1.7.0-1_all.deb ...
Unpacking dh-strip-nondeterminism (1.7.0-1) ...
Selecting previously unselected package dwz.
Preparing to unpack .../138-dwz_0.13-5_amd64.deb ...
Unpacking dwz (0.13-5) ...
Selecting previously unselected package libcroco3:amd64.
Preparing to unpack .../139-libcroco3_0.6.13-1_amd64.deb ...
Unpacking libcroco3:amd64 (0.6.13-1) ...
Selecting previously unselected package gettext.
Preparing to unpack .../140-gettext_0.19.8.1-10build1_amd64.deb ...
Unpacking gettext (0.19.8.1-10build1) ...
Selecting previously unselected package intltool-debian.
Preparing to unpack .../141-intltool-debian_0.35.0+20060710.5_all.deb ...
Unpacking intltool-debian (0.35.0+20060710.5) ...
Selecting previously unselected package po-debconf.
Preparing to unpack .../142-po-debconf_1.0.21_all.deb ...
Unpacking po-debconf (1.0.21) ...
Selecting previously unselected package debhelper.
Preparing to unpack .../143-debhelper_12.10ubuntu1_all.deb ...
Unpacking debhelper (12.10ubuntu1) ...
Selecting previously unselected package libfakeroot:amd64.
Preparing to unpack .../144-libfakeroot_1.24-1_amd64.deb ...
Unpacking libfakeroot:amd64 (1.24-1) ...
Selecting previously unselected package fakeroot.
Preparing to unpack .../145-fakeroot_1.24-1_amd64.deb ...
Unpacking fakeroot (1.24-1) ...
Selecting previously unselected package libassuan0:amd64.
Preparing to unpack .../146-libassuan0_2.5.3-7ubuntu2_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.3-7ubuntu2) ...
Selecting previously unselected package gpgconf.
Preparing to unpack .../147-gpgconf_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpgconf (2.2.19-3ubuntu2) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../148-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libnpth0:amd64.
Preparing to unpack .../149-libnpth0_1.6-1_amd64.deb ...
Unpacking libnpth0:amd64 (1.6-1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../150-dirmngr_2.2.19-3ubuntu2_amd64.deb ...
Unpacking dirmngr (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../151-gnupg-l10n_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg-l10n (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../152-gnupg-utils_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gnupg-utils (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg.
Preparing to unpack .../153-gpg_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg (2.2.19-3ubuntu2) ...
Selecting previously unselected package pinentry-curses.
Preparing to unpack .../154-pinentry-curses_1.1.0-3build1_amd64.deb ...
Unpacking pinentry-curses (1.1.0-3build1) ...
Selecting previously unselected package gpg-agent.
Preparing to unpack .../155-gpg-agent_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-agent (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../156-gpg-wks-client_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-client (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../157-gpg-wks-server_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpg-wks-server (2.2.19-3ubuntu2) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../158-gpgsm_2.2.19-3ubuntu2_amd64.deb ...
Unpacking gpgsm (2.2.19-3ubuntu2) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../159-gnupg_2.2.19-3ubuntu2_all.deb ...
Unpacking gnupg (2.2.19-3ubuntu2) ...
Selecting previously unselected package libfile-which-perl.
Preparing to unpack .../160-libfile-which-perl_1.23-1_all.deb ...
Unpacking libfile-which-perl (1.23-1) ...
Selecting previously unselected package libfile-homedir-perl.
Preparing to unpack .../161-libfile-homedir-perl_1.004-1_all.deb ...
Unpacking libfile-homedir-perl (1.004-1) ...
Selecting previously unselected package libio-pty-perl.
Preparing to unpack .../162-libio-pty-perl_1%3a1.12-1_amd64.deb ...
Unpacking libio-pty-perl (1:1.12-1) ...
Selecting previously unselected package libipc-run-perl.
Preparing to unpack .../163-libipc-run-perl_20180523.0-2_all.deb ...
Unpacking libipc-run-perl (20180523.0-2) ...
Selecting previously unselected package libclass-method-modifiers-perl.
Preparing to unpack .../164-libclass-method-modifiers-perl_2.13-1_all.deb ...
Unpacking libclass-method-modifiers-perl (2.13-1) ...
Selecting previously unselected package libb-hooks-op-check-perl.
Preparing to unpack .../165-libb-hooks-op-check-perl_0.22-1build2_amd64.deb ...
Unpacking libb-hooks-op-check-perl (0.22-1build2) ...
Selecting previously unselected package libdynaloader-functions-perl.
Preparing to unpack .../166-libdynaloader-functions-perl_0.003-1_all.deb ...
Unpacking libdynaloader-functions-perl (0.003-1) ...
Selecting previously unselected package libdevel-callchecker-perl.
Preparing to unpack .../167-libdevel-callchecker-perl_0.008-1ubuntu1_amd64.deb ...
Unpacking libdevel-callchecker-perl (0.008-1ubuntu1) ...
Selecting previously unselected package libparams-classify-perl.
Preparing to unpack .../168-libparams-classify-perl_0.015-1build2_amd64.deb ...
Unpacking libparams-classify-perl (0.015-1build2) ...
Selecting previously unselected package libmodule-runtime-perl.
Preparing to unpack .../169-libmodule-runtime-perl_0.016-1_all.deb ...
Unpacking libmodule-runtime-perl (0.016-1) ...
Selecting previously unselected package libimport-into-perl.
Preparing to unpack .../170-libimport-into-perl_1.002005-1_all.deb ...
Unpacking libimport-into-perl (1.002005-1) ...
Selecting previously unselected package librole-tiny-perl.
Preparing to unpack .../171-librole-tiny-perl_2.001004-1_all.deb ...
Unpacking librole-tiny-perl (2.001004-1) ...
Selecting previously unselected package libstrictures-perl.
Preparing to unpack .../172-libstrictures-perl_2.000006-1_all.deb ...
Unpacking libstrictures-perl (2.000006-1) ...
Selecting previously unselected package libsub-quote-perl.
Preparing to unpack .../173-libsub-quote-perl_2.006006-1_all.deb ...
Unpacking libsub-quote-perl (2.006006-1) ...
Selecting previously unselected package libmoo-perl.
Preparing to unpack .../174-libmoo-perl_2.003006-1_all.deb ...
Unpacking libmoo-perl (2.003006-1) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../175-libencode-locale-perl_1.05-1_all.deb ...
Unpacking libencode-locale-perl (1.05-1) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../176-libtimedate-perl_2.3200-1_all.deb ...
Unpacking libtimedate-perl (2.3200-1) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../177-libhttp-date-perl_6.05-1_all.deb ...
Unpacking libhttp-date-perl (6.05-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../178-libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../179-libhtml-tagset-perl_3.20-4_all.deb ...
Unpacking libhtml-tagset-perl (3.20-4) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../180-liburi-perl_1.76-2_all.deb ...
Unpacking liburi-perl (1.76-2) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../181-libhtml-parser-perl_3.72-5_amd64.deb ...
Unpacking libhtml-parser-perl (3.72-5) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../182-libhtml-tree-perl_5.07-2_all.deb ...
Unpacking libhtml-tree-perl (5.07-2) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../183-libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../184-liblwp-mediatypes-perl_6.04-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.04-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../185-libhttp-message-perl_6.22-1_all.deb ...
Unpacking libhttp-message-perl (6.22-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../186-libhttp-cookies-perl_6.08-1_all.deb ...
Unpacking libhttp-cookies-perl (6.08-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../187-libhttp-negotiate-perl_6.01-1_all.deb ...
Unpacking libhttp-negotiate-perl (6.01-1) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../188-perl-openssl-defaults_4_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (4) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../189-libnet-ssleay-perl_1.88-2ubuntu1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.88-2ubuntu1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../190-libio-socket-ssl-perl_2.067-1_all.deb ...
Unpacking libio-socket-ssl-perl (2.067-1) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../191-libnet-http-perl_6.19-1_all.deb ...
Unpacking libnet-http-perl (6.19-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../192-liblwp-protocol-https-perl_6.07-2ubuntu2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.07-2ubuntu2) ...
Selecting previously unselected package libtry-tiny-perl.
Preparing to unpack .../193-libtry-tiny-perl_0.30-1_all.deb ...
Unpacking libtry-tiny-perl (0.30-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../194-libwww-robotrules-perl_6.02-1_all.deb ...
Unpacking libwww-robotrules-perl (6.02-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../195-libwww-perl_6.43-1_all.deb ...
Unpacking libwww-perl (6.43-1) ...
Selecting previously unselected package patchutils.
Preparing to unpack .../196-patchutils_0.3.4-2_amd64.deb ...
Unpacking patchutils (0.3.4-2) ...
Selecting previously unselected package wdiff.
Preparing to unpack .../197-wdiff_1.2.2-2build1_amd64.deb ...
Unpacking wdiff (1.2.2-2build1) ...
Selecting previously unselected package devscripts.
Preparing to unpack .../198-devscripts_2.20.2ubuntu2_amd64.deb ...
Unpacking devscripts (2.20.2ubuntu2) ...
Selecting previously unselected package diffstat.
Preparing to unpack .../199-diffstat_1.63-1_amd64.deb ...
Unpacking diffstat (1.63-1) ...
Selecting previously unselected package python3-chardet.
Preparing to unpack .../200-python3-chardet_3.0.4-4build1_all.deb ...
Unpacking python3-chardet (3.0.4-4build1) ...
Selecting previously unselected package python3-debian.
Preparing to unpack .../201-python3-debian_0.1.36ubuntu1_all.deb ...
Unpacking python3-debian (0.1.36ubuntu1) ...
Selecting previously unselected package libgpgme11:amd64.
Preparing to unpack .../202-libgpgme11_1.13.1-7ubuntu2_amd64.deb ...
Unpacking libgpgme11:amd64 (1.13.1-7ubuntu2) ...
Selecting previously unselected package python3-gpg.
Preparing to unpack .../203-python3-gpg_1.13.1-7ubuntu2_amd64.deb ...
Unpacking python3-gpg (1.13.1-7ubuntu2) ...
Selecting previously unselected package dput.
Preparing to unpack .../204-dput_1.0.3ubuntu1_all.deb ...
Unpacking dput (1.0.3ubuntu1) ...
Selecting previously unselected package libeatmydata1:amd64.
Preparing to unpack .../205-libeatmydata1_105-7_amd64.deb ...
Unpacking libeatmydata1:amd64 (105-7) ...
Selecting previously unselected package eatmydata.
Preparing to unpack .../206-eatmydata_105-7_all.deb ...
Unpacking eatmydata (105-7) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../207-libcurl3-gnutls_7.68.0-1ubuntu2.4_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.68.0-1ubuntu2.4) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../208-liberror-perl_0.17029-1_all.deb ...
Unpacking liberror-perl (0.17029-1) ...
Selecting previously unselected package git-man.
Preparing to unpack .../209-git-man_1%3a2.25.1-1ubuntu3_all.deb ...
Unpacking git-man (1:2.25.1-1ubuntu3) ...
Selecting previously unselected package git.
Preparing to unpack .../210-git_1%3a2.25.1-1ubuntu3_amd64.deb ...
Unpacking git (1:2.25.1-1ubuntu3) ...
Selecting previously unselected package libalgorithm-diff-perl.
Preparing to unpack .../211-libalgorithm-diff-perl_1.19.03-2_all.deb ...
Unpacking libalgorithm-diff-perl (1.19.03-2) ...
Selecting previously unselected package libalgorithm-diff-xs-perl.
Preparing to unpack .../212-libalgorithm-diff-xs-perl_0.04-6_amd64.deb ...
Unpacking libalgorithm-diff-xs-perl (0.04-6) ...
Selecting previously unselected package libalgorithm-merge-perl.
Preparing to unpack .../213-libalgorithm-merge-perl_0.08-3_all.deb ...
Unpacking libalgorithm-merge-perl (0.08-3) ...
Selecting previously unselected package libapt-pkg-perl.
Preparing to unpack .../214-libapt-pkg-perl_0.1.36build3_amd64.deb ...
Unpacking libapt-pkg-perl (0.1.36build3) ...
Selecting previously unselected package libarchive-cpio-perl.
Preparing to unpack .../215-libarchive-cpio-perl_0.10-1_all.deb ...
Unpacking libarchive-cpio-perl (0.10-1) ...
Selecting previously unselected package libarchive13:amd64.
Preparing to unpack .../216-libarchive13_3.4.0-2ubuntu1_amd64.deb ...
Unpacking libarchive13:amd64 (3.4.0-2ubuntu1) ...
Selecting previously unselected package libarray-intspan-perl.
Preparing to unpack .../217-libarray-intspan-perl_2.003-1_all.deb ...
Unpacking libarray-intspan-perl (2.003-1) ...
Selecting previously unselected package libasync-mergepoint-perl.
Preparing to unpack .../218-libasync-mergepoint-perl_0.04-2_all.deb ...
Unpacking libasync-mergepoint-perl (0.04-2) ...
Selecting previously unselected package libmodule-implementation-perl.
Preparing to unpack .../219-libmodule-implementation-perl_0.09-1_all.deb ...
Unpacking libmodule-implementation-perl (0.09-1) ...
Selecting previously unselected package libsub-exporter-progressive-perl.
Preparing to unpack .../220-libsub-exporter-progressive-perl_0.001013-1_all.deb ...
Unpacking libsub-exporter-progressive-perl (0.001013-1) ...
Selecting previously unselected package libvariable-magic-perl.
Preparing to unpack .../221-libvariable-magic-perl_0.62-1build2_amd64.deb ...
Unpacking libvariable-magic-perl (0.62-1build2) ...
Selecting previously unselected package libb-hooks-endofscope-perl.
Preparing to unpack .../222-libb-hooks-endofscope-perl_0.24-1_all.deb ...
Unpacking libb-hooks-endofscope-perl (0.24-1) ...
Selecting previously unselected package libcapture-tiny-perl.
Preparing to unpack .../223-libcapture-tiny-perl_0.48-1_all.deb ...
Unpacking libcapture-tiny-perl (0.48-1) ...
Selecting previously unselected package libclass-xsaccessor-perl.
Preparing to unpack .../224-libclass-xsaccessor-perl_1.19-3build3_amd64.deb ...
Unpacking libclass-xsaccessor-perl (1.19-3build3) ...
Selecting previously unselected package libclone-perl.
Preparing to unpack .../225-libclone-perl_0.43-2_amd64.deb ...
Unpacking libclone-perl (0.43-2) ...
Selecting previously unselected package libcommon-sense-perl.
Preparing to unpack .../226-libcommon-sense-perl_3.74-2build6_amd64.deb ...
Unpacking libcommon-sense-perl (3.74-2build6) ...
Selecting previously unselected package libparams-util-perl.
Preparing to unpack .../227-libparams-util-perl_1.07-3build5_amd64.deb ...
Unpacking libparams-util-perl (1.07-3build5) ...
Selecting previously unselected package libsub-install-perl.
Preparing to unpack .../228-libsub-install-perl_0.928-1_all.deb ...
Unpacking libsub-install-perl (0.928-1) ...
Selecting previously unselected package libdata-optlist-perl.
Preparing to unpack .../229-libdata-optlist-perl_0.110-1_all.deb ...
Unpacking libdata-optlist-perl (0.110-1) ...
Selecting previously unselected package libsub-exporter-perl.
Preparing to unpack .../230-libsub-exporter-perl_0.987-1_all.deb ...
Unpacking libsub-exporter-perl (0.987-1) ...
Selecting previously unselected package libconst-fast-perl.
Preparing to unpack .../231-libconst-fast-perl_0.014-1_all.deb ...
Unpacking libconst-fast-perl (0.014-1) ...
Selecting previously unselected package libwant-perl.
Preparing to unpack .../232-libwant-perl_0.29-1build4_amd64.deb ...
Unpacking libwant-perl (0.29-1build4) ...
Selecting previously unselected package libcontextual-return-perl.
Preparing to unpack .../233-libcontextual-return-perl_0.004014-2_all.deb ...
Unpacking libcontextual-return-perl (0.004014-2) ...
Selecting previously unselected package libcpanel-json-xs-perl.
Preparing to unpack .../234-libcpanel-json-xs-perl_4.19-1build1_amd64.deb ...
Unpacking libcpanel-json-xs-perl (4.19-1build1) ...
Selecting previously unselected package libdata-dump-perl.
Preparing to unpack .../235-libdata-dump-perl_1.23-1_all.deb ...
Unpacking libdata-dump-perl (1.23-1) ...
Selecting previously unselected package libdigest-bubblebabble-perl.
Preparing to unpack .../236-libdigest-bubblebabble-perl_0.02-2_all.deb ...
Unpacking libdigest-bubblebabble-perl (0.02-2) ...
Selecting previously unselected package libdigest-hmac-perl.
Preparing to unpack .../237-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
Selecting previously unselected package libdistro-info-perl.
Preparing to unpack .../238-libdistro-info-perl_0.23ubuntu1_all.deb ...
Unpacking libdistro-info-perl (0.23ubuntu1) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../239-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../240-libmailtools-perl_2.21-1_all.deb ...
Unpacking libmailtools-perl (2.21-1) ...
Selecting previously unselected package libnet-ip-perl.
Preparing to unpack .../241-libnet-ip-perl_1.26-2_all.deb ...
Unpacking libnet-ip-perl (1.26-2) ...
Selecting previously unselected package libnet-dns-perl.
Preparing to unpack .../242-libnet-dns-perl_1.22-1_all.deb ...
Unpacking libnet-dns-perl (1.22-1) ...
Selecting previously unselected package libnet-domain-tld-perl.
Preparing to unpack .../243-libnet-domain-tld-perl_1.75-1_all.deb ...
Unpacking libnet-domain-tld-perl (1.75-1) ...
Selecting previously unselected package libemail-valid-perl.
Preparing to unpack .../244-libemail-valid-perl_1.202-1_all.deb ...
Unpacking libemail-valid-perl (1.202-1) ...
Selecting previously unselected package libexporter-tiny-perl.
Preparing to unpack .../245-libexporter-tiny-perl_1.002001-1_all.deb ...
Unpacking libexporter-tiny-perl (1.002001-1) ...
Selecting previously unselected package libipc-system-simple-perl.
Preparing to unpack .../246-libipc-system-simple-perl_1.26-1_all.deb ...
Unpacking libipc-system-simple-perl (1.26-1) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../247-libfile-basedir-perl_0.08-1_all.deb ...
Unpacking libfile-basedir-perl (0.08-1) ...
Selecting previously unselected package libfile-chdir-perl.
Preparing to unpack .../248-libfile-chdir-perl_0.1008-1_all.deb ...
Unpacking libfile-chdir-perl (0.1008-1) ...
Selecting previously unselected package libfile-fcntllock-perl.
Preparing to unpack .../249-libfile-fcntllock-perl_0.22-3build4_amd64.deb ...
Unpacking libfile-fcntllock-perl (0.22-3build4) ...
Selecting previously unselected package libnumber-compare-perl.
Preparing to unpack .../250-libnumber-compare-perl_0.03-1_all.deb ...
Unpacking libnumber-compare-perl (0.03-1) ...
Selecting previously unselected package libtext-glob-perl.
Preparing to unpack .../251-libtext-glob-perl_0.10-1_all.deb ...
Unpacking libtext-glob-perl (0.10-1) ...
Selecting previously unselected package libfile-find-rule-perl.
Preparing to unpack .../252-libfile-find-rule-perl_0.34-1_all.deb ...
Unpacking libfile-find-rule-perl (0.34-1) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../253-libfont-afm-perl_1.20-2_all.deb ...
Unpacking libfont-afm-perl (1.20-2) ...
Selecting previously unselected package libio-string-perl.
Preparing to unpack .../254-libio-string-perl_1.08-3_all.deb ...
Unpacking libio-string-perl (1.08-3) ...
Selecting previously unselected package libfont-ttf-perl.
Preparing to unpack .../255-libfont-ttf-perl_1.06-1_all.deb ...
Unpacking libfont-ttf-perl (1.06-1) ...
Selecting previously unselected package libfuture-perl.
Preparing to unpack .../256-libfuture-perl_0.43-1_all.deb ...
Unpacking libfuture-perl (0.43-1) ...
Selecting previously unselected package libio-stringy-perl.
Preparing to unpack .../257-libio-stringy-perl_2.111-3_all.deb ...
Unpacking libio-stringy-perl (2.111-3) ...
Selecting previously unselected package libparams-validate-perl.
Preparing to unpack .../258-libparams-validate-perl_1.29-3_amd64.deb ...
Unpacking libparams-validate-perl (1.29-3) ...
Selecting previously unselected package libgetopt-long-descriptive-perl.
Preparing to unpack .../259-libgetopt-long-descriptive-perl_0.104-1_all.deb ...
Unpacking libgetopt-long-descriptive-perl (0.104-1) ...
Selecting previously unselected package libsort-versions-perl.
Preparing to unpack .../260-libsort-versions-perl_1.62-1_all.deb ...
Unpacking libsort-versions-perl (1.62-1) ...
Selecting previously unselected package libgit-wrapper-perl.
Preparing to unpack .../261-libgit-wrapper-perl_0.048-1_all.deb ...
Unpacking libgit-wrapper-perl (0.048-1) ...
Selecting previously unselected package libhttp-tiny-multipart-perl.
Preparing to unpack .../262-libhttp-tiny-multipart-perl_0.08-1_all.deb ...
Unpacking libhttp-tiny-multipart-perl (0.08-1) ...
Selecting previously unselected package libio-prompter-perl.
Preparing to unpack .../263-libio-prompter-perl_0.004015-1_all.deb ...
Unpacking libio-prompter-perl (0.004015-1) ...
Selecting previously unselected package libjson-perl.
Preparing to unpack .../264-libjson-perl_4.02000-2_all.deb ...
Unpacking libjson-perl (4.02000-2) ...
Selecting previously unselected package liblog-any-perl.
Preparing to unpack .../265-liblog-any-perl_1.708-1_all.deb ...
Unpacking liblog-any-perl (1.708-1) ...
Selecting previously unselected package liblog-any-adapter-screen-perl.
Preparing to unpack .../266-liblog-any-adapter-screen-perl_0.140-1_all.deb ...
Unpacking liblog-any-adapter-screen-perl (0.140-1) ...
Selecting previously unselected package libpackage-stash-perl.
Preparing to unpack .../267-libpackage-stash-perl_0.38-1_all.deb ...
Unpacking libpackage-stash-perl (0.38-1) ...
Selecting previously unselected package libsub-identify-perl.
Preparing to unpack .../268-libsub-identify-perl_0.14-1build2_amd64.deb ...
Unpacking libsub-identify-perl (0.14-1build2) ...
Selecting previously unselected package libsub-name-perl.
Preparing to unpack .../269-libsub-name-perl_0.26-1_amd64.deb ...
Unpacking libsub-name-perl (0.26-1) ...
Selecting previously unselected package libnamespace-clean-perl.
Preparing to unpack .../270-libnamespace-clean-perl_0.27-1_all.deb ...
Unpacking libnamespace-clean-perl (0.27-1) ...
Selecting previously unselected package libpath-tiny-perl.
Preparing to unpack .../271-libpath-tiny-perl_0.108-1_all.deb ...
Unpacking libpath-tiny-perl (0.108-1) ...
Selecting previously unselected package libtype-tiny-perl.
Preparing to unpack .../272-libtype-tiny-perl_1.008001-2_all.deb ...
Unpacking libtype-tiny-perl (1.008001-2) ...
Selecting previously unselected package libgitlab-api-v4-perl.
Preparing to unpack .../273-libgitlab-api-v4-perl_0.25-1_all.deb ...
Unpacking libgitlab-api-v4-perl (0.25-1) ...
Selecting previously unselected package libhash-fieldhash-perl.
Preparing to unpack .../274-libhash-fieldhash-perl_0.15-1build2_amd64.deb ...
Unpacking libhash-fieldhash-perl (0.15-1build2) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../275-libhtml-form-perl_6.07-1_all.deb ...
Unpacking libhtml-form-perl (6.07-1) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../276-libhtml-format-perl_2.12-1_all.deb ...
Unpacking libhtml-format-perl (2.12-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../277-libhttp-daemon-perl_6.06-1_all.deb ...
Unpacking libhttp-daemon-perl (6.06-1) ...
Selecting previously unselected package libidn11:amd64.
Preparing to unpack .../278-libidn11_1.33-2.2ubuntu2_amd64.deb ...
Unpacking libidn11:amd64 (1.33-2.2ubuntu2) ...
Selecting previously unselected package libstruct-dumb-perl.
Preparing to unpack .../279-libstruct-dumb-perl_0.09-1_all.deb ...
Unpacking libstruct-dumb-perl (0.09-1) ...
Selecting previously unselected package libio-async-perl.
Preparing to unpack .../280-libio-async-perl_0.75-1_all.deb ...
Unpacking libio-async-perl (0.75-1) ...
Selecting previously unselected package liblinux-epoll-perl.
Preparing to unpack .../281-liblinux-epoll-perl_0.017-1_amd64.deb ...
Unpacking liblinux-epoll-perl (0.017-1) ...
Selecting previously unselected package libio-async-loop-epoll-perl.
Preparing to unpack .../282-libio-async-loop-epoll-perl_0.20-1_all.deb ...
Unpacking libio-async-loop-epoll-perl (0.20-1) ...
Selecting previously unselected package libtypes-serialiser-perl.
Preparing to unpack .../283-libtypes-serialiser-perl_1.0-1_all.deb ...
Unpacking libtypes-serialiser-perl (1.0-1) ...
Selecting previously unselected package libjson-xs-perl.
Preparing to unpack .../284-libjson-xs-perl_4.020-1build1_amd64.deb ...
Unpacking libjson-xs-perl (4.020-1build1) ...
Selecting previously unselected package libjson-maybexs-perl.
Preparing to unpack .../285-libjson-maybexs-perl_1.004000-1_all.deb ...
Unpacking libjson-maybexs-perl (1.004000-1) ...
Selecting previously unselected package liblist-compare-perl.
Preparing to unpack .../286-liblist-compare-perl_0.53-1_all.deb ...
Unpacking liblist-compare-perl (0.53-1) ...
Selecting previously unselected package liblist-moreutils-perl.
Preparing to unpack .../287-liblist-moreutils-perl_0.416-1build5_amd64.deb ...
Unpacking liblist-moreutils-perl (0.416-1build5) ...
Selecting previously unselected package liblist-someutils-perl.
Preparing to unpack .../288-liblist-someutils-perl_0.58-1_all.deb ...
Unpacking liblist-someutils-perl (0.58-1) ...
Selecting previously unselected package liblist-someutils-xs-perl.
Preparing to unpack .../289-liblist-someutils-xs-perl_0.58-2_amd64.deb ...
Unpacking liblist-someutils-xs-perl (0.58-2) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../290-libltdl7_2.4.6-14_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.6-14) ...
Selecting previously unselected package libltdl-dev:amd64.
Preparing to unpack .../291-libltdl-dev_2.4.6-14_amd64.deb ...
Unpacking libltdl-dev:amd64 (2.4.6-14) ...
Selecting previously unselected package libsys-hostname-long-perl.
Preparing to unpack .../292-libsys-hostname-long-perl_1.5-1_all.deb ...
Unpacking libsys-hostname-long-perl (1.5-1) ...
Selecting previously unselected package libmail-sendmail-perl.
Preparing to unpack .../293-libmail-sendmail-perl_0.80-1_all.deb ...
Unpacking libmail-sendmail-perl (0.80-1) ...
Selecting previously unselected package libmoox-aliases-perl.
Preparing to unpack .../294-libmoox-aliases-perl_0.001006-1_all.deb ...
Unpacking libmoox-aliases-perl (0.001006-1) ...
Selecting previously unselected package libobject-id-perl.
Preparing to unpack .../295-libobject-id-perl_0.1.2-2ubuntu1_all.deb ...
Unpacking libobject-id-perl (0.1.2-2ubuntu1) ...
Selecting previously unselected package libmoox-struct-perl.
Preparing to unpack .../296-libmoox-struct-perl_0.017-1_all.deb ...
Unpacking libmoox-struct-perl (0.017-1) ...
Selecting previously unselected package libnet-dns-sec-perl.
Preparing to unpack .../297-libnet-dns-sec-perl_1.15-1_amd64.deb ...
Unpacking libnet-dns-sec-perl (1.15-1) ...
Selecting previously unselected package libnet-libidn-perl.
Preparing to unpack .../298-libnet-libidn-perl_0.12.ds-3build2_amd64.deb ...
Unpacking libnet-libidn-perl (0.12.ds-3build2) ...
Selecting previously unselected package libnumber-range-perl.
Preparing to unpack .../299-libnumber-range-perl_0.12-1_all.deb ...
Unpacking libnumber-range-perl (0.12-1) ...
Selecting previously unselected package libpackage-stash-xs-perl.
Preparing to unpack .../300-libpackage-stash-xs-perl_0.29-1build1_amd64.deb ...
Unpacking libpackage-stash-xs-perl (0.29-1build1) ...
Selecting previously unselected package libpath-iterator-rule-perl.
Preparing to unpack .../301-libpath-iterator-rule-perl_1.014-1_all.deb ...
Unpacking libpath-iterator-rule-perl (1.014-1) ...
Selecting previously unselected package libperl4-corelibs-perl.
Preparing to unpack .../302-libperl4-corelibs-perl_0.004-2_all.deb ...
Unpacking libperl4-corelibs-perl (0.004-2) ...
Selecting previously unselected package libperlio-gzip-perl.
Preparing to unpack .../303-libperlio-gzip-perl_0.19-1build5_amd64.deb ...
Unpacking libperlio-gzip-perl (0.19-1build5) ...
Selecting previously unselected package libpod-constants-perl.
Preparing to unpack .../304-libpod-constants-perl_0.19-1_all.deb ...
Unpacking libpod-constants-perl (0.19-1) ...
Selecting previously unselected package libre2-5:amd64.
Preparing to unpack .../305-libre2-5_20200101+dfsg-1build1_amd64.deb ...
Unpacking libre2-5:amd64 (20200101+dfsg-1build1) ...
Selecting previously unselected package libre-engine-re2-perl.
Preparing to unpack .../306-libre-engine-re2-perl_0.13-5_amd64.deb ...
Unpacking libre-engine-re2-perl (0.13-5) ...
Selecting previously unselected package libreadonly-perl.
Preparing to unpack .../307-libreadonly-perl_2.050-2_all.deb ...
Unpacking libreadonly-perl (2.050-2) ...
Selecting previously unselected package libref-util-perl.
Preparing to unpack .../308-libref-util-perl_0.204-1_all.deb ...
Unpacking libref-util-perl (0.204-1) ...
Selecting previously unselected package libref-util-xs-perl.
Preparing to unpack .../309-libref-util-xs-perl_0.117-1build2_amd64.deb ...
Unpacking libref-util-xs-perl (0.117-1build2) ...
Selecting previously unselected package libregexp-pattern-license-perl.
Preparing to unpack .../310-libregexp-pattern-license-perl_3.2.0-1_all.deb ...
Unpacking libregexp-pattern-license-perl (3.2.0-1) ...
Selecting previously unselected package libregexp-pattern-perl.
Preparing to unpack .../311-libregexp-pattern-perl_0.2.12-1_all.deb ...
Unpacking libregexp-pattern-perl (0.2.12-1) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../312-libsasl2-modules_2.1.27+dfsg-2_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
Selecting previously unselected package libsereal-decoder-perl.
Preparing to unpack .../313-libsereal-decoder-perl_4.011+ds-1build1_amd64.deb ...
Unpacking libsereal-decoder-perl (4.011+ds-1build1) ...
Selecting previously unselected package libsereal-encoder-perl.
Preparing to unpack .../314-libsereal-encoder-perl_4.011+ds-1build1_amd64.deb ...
Unpacking libsereal-encoder-perl (4.011+ds-1build1) ...
Selecting previously unselected package libsereal-perl.
Preparing to unpack .../315-libsereal-perl_4.011-1_all.deb ...
Unpacking libsereal-perl (4.011-1) ...
Selecting previously unselected package libsort-key-perl.
Preparing to unpack .../316-libsort-key-perl_1.33-2build2_amd64.deb ...
Unpacking libsort-key-perl (1.33-2build2) ...
Selecting previously unselected package libstring-copyright-perl.
Preparing to unpack .../317-libstring-copyright-perl_0.003006-1_all.deb ...
Unpacking libstring-copyright-perl (0.003006-1) ...
Selecting previously unselected package libstring-escape-perl.
Preparing to unpack .../318-libstring-escape-perl_2010.002-2_all.deb ...
Unpacking libstring-escape-perl (2010.002-2) ...
Selecting previously unselected package libstring-shellquote-perl.
Preparing to unpack .../319-libstring-shellquote-perl_1.04-1_all.deb ...
Unpacking libstring-shellquote-perl (1.04-1) ...
Selecting previously unselected package libterm-readkey-perl.
Preparing to unpack .../320-libterm-readkey-perl_2.38-1build1_amd64.deb ...
Unpacking libterm-readkey-perl (2.38-1build1) ...
Selecting previously unselected package libtest-fatal-perl.
Preparing to unpack .../321-libtest-fatal-perl_0.014-1_all.deb ...
Unpacking libtest-fatal-perl (0.014-1) ...
Selecting previously unselected package libtest-refcount-perl.
Preparing to unpack .../322-libtest-refcount-perl_0.10-1_all.deb ...
Unpacking libtest-refcount-perl (0.10-1) ...
Selecting previously unselected package libtext-levenshtein-perl.
Preparing to unpack .../323-libtext-levenshtein-perl_0.13-1_all.deb ...
Unpacking libtext-levenshtein-perl (0.13-1) ...
Selecting previously unselected package libtype-tiny-xs-perl.
Preparing to unpack .../324-libtype-tiny-xs-perl_0.016-1_amd64.deb ...
Unpacking libtype-tiny-xs-perl (0.016-1) ...
Selecting previously unselected package libunicode-utf8-perl.
Preparing to unpack .../325-libunicode-utf8-perl_0.62-1build1_amd64.deb ...
Unpacking libunicode-utf8-perl (0.62-1build1) ...
Selecting previously unselected package libxml-namespacesupport-perl.
Preparing to unpack .../326-libxml-namespacesupport-perl_1.12-1_all.deb ...
Unpacking libxml-namespacesupport-perl (1.12-1) ...
Selecting previously unselected package libxml-sax-base-perl.
Preparing to unpack .../327-libxml-sax-base-perl_1.09-1_all.deb ...
Unpacking libxml-sax-base-perl (1.09-1) ...
Selecting previously unselected package libxml-sax-perl.
Preparing to unpack .../328-libxml-sax-perl_1.02+dfsg-1_all.deb ...
Unpacking libxml-sax-perl (1.02+dfsg-1) ...
Selecting previously unselected package libxml-libxml-perl.
Preparing to unpack .../329-libxml-libxml-perl_2.0134+dfsg-1build1_amd64.deb ...
Unpacking libxml-libxml-perl (2.0134+dfsg-1build1) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../330-libxml-parser-perl_2.46-1_amd64.deb ...
Unpacking libxml-parser-perl (2.46-1) ...
Selecting previously unselected package libxml-sax-expat-perl.
Preparing to unpack .../331-libxml-sax-expat-perl_0.51-1_all.deb ...
Unpacking libxml-sax-expat-perl (0.51-1) ...
Selecting previously unselected package libxml-writer-perl.
Preparing to unpack .../332-libxml-writer-perl_0.625-1_all.deb ...
Unpacking libxml-writer-perl (0.625-1) ...
Selecting previously unselected package libyaml-libyaml-perl.
Preparing to unpack .../333-libyaml-libyaml-perl_0.81+repack-1_amd64.deb ...
Unpacking libyaml-libyaml-perl (0.81+repack-1) ...
Selecting previously unselected package licensecheck.
Preparing to unpack .../334-licensecheck_3.0.45-1_all.deb ...
Unpacking licensecheck (3.0.45-1) ...
Selecting previously unselected package libdevel-size-perl.
Preparing to unpack .../335-libdevel-size-perl_0.83-1build1_amd64.deb ...
Unpacking libdevel-size-perl (0.83-1build1) ...
Selecting previously unselected package t1utils.
Preparing to unpack .../336-t1utils_1.41-3_amd64.deb ...
Unpacking t1utils (1.41-3) ...
Selecting previously unselected package lintian.
Preparing to unpack .../337-lintian_2.62.0_all.deb ...
Unpacking lintian (2.62.0) ...
Selecting previously unselected package manpages-dev.
Preparing to unpack .../338-manpages-dev_5.05-1_all.deb ...
Unpacking manpages-dev (5.05-1) ...
Selecting previously unselected package net-tools.
Preparing to unpack .../339-net-tools_1.60+git20180626.aebd88e-1ubuntu1_amd64.deb ...
Unpacking net-tools (1.60+git20180626.aebd88e-1ubuntu1) ...
Selecting previously unselected package python3-certifi.
Preparing to unpack .../340-python3-certifi_2019.11.28-1_all.deb ...
Unpacking python3-certifi (2019.11.28-1) ...
Selecting previously unselected package python3-idna.
Preparing to unpack .../341-python3-idna_2.8-1_all.deb ...
Unpacking python3-idna (2.8-1) ...
Selecting previously unselected package python3-urllib3.
Preparing to unpack .../342-python3-urllib3_1.25.8-2ubuntu0.1_all.deb ...
Unpacking python3-urllib3 (1.25.8-2ubuntu0.1) ...
Selecting previously unselected package python3-requests.
Preparing to unpack .../343-python3-requests_2.22.0-2ubuntu1_all.deb ...
Unpacking python3-requests (2.22.0-2ubuntu1) ...
Selecting previously unselected package python3-unidiff.
Preparing to unpack .../344-python3-unidiff_0.5.5-2_all.deb ...
Unpacking python3-unidiff (0.5.5-2) ...
Selecting previously unselected package python3-xdg.
Preparing to unpack .../345-python3-xdg_0.26-1ubuntu1_all.deb ...
Unpacking python3-xdg (0.26-1ubuntu1) ...
Selecting previously unselected package unzip.
Preparing to unpack .../346-unzip_6.0-25ubuntu1_amd64.deb ...
Unpacking unzip (6.0-25ubuntu1) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../347-libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package python3-magic.
Preparing to unpack .../348-python3-magic_2%3a0.4.15-3_all.deb ...
Unpacking python3-magic (2:0.4.15-3) ...
Selecting previously unselected package reprepro.
Preparing to unpack .../349-reprepro_5.3.0-1.1_amd64.deb ...
Unpacking reprepro (5.3.0-1.1) ...
Setting up libapt-pkg-perl (0.1.36build3) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up libpipeline1:amd64 (1.5.2-2build1) ...
Setting up wdiff (1.2.2-2build1) ...
Setting up libxau6:amd64 (1:1.0.9-0ubuntu1) ...
Setting up net-tools (1.60+git20180626.aebd88e-1ubuntu1) ...
Setting up libkeyutils1:amd64 (1.6-6ubuntu1) ...
Setting up libpsl5:amd64 (0.21.0-1ubuntu1) ...
Setting up perl-modules-5.30 (5.30.0-9ubuntu0.2) ...
Setting up mime-support (3.64ubuntu1) ...
Setting up wget (1.20.3-1ubuntu1) ...
Setting up xdg-user-dirs (0.17-2ubuntu1) ...
Setting up libmagic-mgc (1:5.38-4) ...
Setting up libyaml-0-2:amd64 (0.2.2-1) ...
Setting up libglib2.0-0:amd64 (2.64.3-1~ubuntu20.04.1) ...
No schema files found: doing nothing.
Setting up distro-info-data (0.43ubuntu1.4) ...
Setting up manpages (5.05-1) ...
Setting up unzip (6.0-25ubuntu1) ...
Setting up libbrotli1:amd64 (1.0.7-6ubuntu0.1) ...
Setting up libsqlite3-0:amd64 (3.31.1-4ubuntu0.2) ...
Setting up libsasl2-modules:amd64 (2.1.27+dfsg-2) ...
Setting up binutils-common:amd64 (2.34-6ubuntu1) ...
Setting up libnghttp2-14:amd64 (1.40.0-1build1) ...
Setting up libmagic1:amd64 (1:5.38-4) ...
Setting up less (551-1ubuntu0.1) ...
Setting up perl-openssl-defaults:amd64 (4) ...
Setting up linux-libc-dev:amd64 (5.4.0-60.67) ...
Setting up libctf-nobfd0:amd64 (2.34-6ubuntu1) ...
Setting up gettext-base (0.19.8.1-10build1) ...
Setting up libnpth0:amd64 (1.6-1) ...
Setting up krb5-locales (1.17-6ubuntu4.1) ...
Setting up file (1:5.38-4) ...
Setting up libassuan0:amd64 (2.5.3-7ubuntu2) ...
Setting up libgomp1:amd64 (10.2.0-5ubuntu1~20.04) ...
Setting up libcbor0.6:amd64 (0.6.0-0ubuntu1) ...
Setting up libldap-common (2.4.49+dfsg-2ubuntu1.5) ...
Setting up libunwind8:amd64 (1.2.1-9build1) ...
Setting up libfakeroot:amd64 (1.24-1) ...
Setting up libkrb5support0:amd64 (1.17-6ubuntu4.1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-2) ...
Setting up tzdata (2020f-0ubuntu0.20.04.1) ...
debconf: unable to initialize frontend: Dialog
debconf: (TERM is not set, so the dialog frontend is not usable.)
debconf: falling back to frontend: Readline
Configuring tzdata
------------------

Please select the geographic area in which you live. Subsequent configuration
questions will narrow this down by presenting a list of cities, representing
the time zones in which they are located.

  1. Africa      4. Australia  7. Atlantic  10. Pacific  13. Etc
  2. America     5. Arctic     8. Europe    11. SystemV
  3. Antarctica  6. Asia       9. Indian    12. US
Geographic area: